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       Speed Techniques 
for Using Word    

        T  his chapter explains shortcuts and commands that can help you become a 
speedy user of Word 365. Everything in this chapter was put here so that 
you can get off  work earlier and take the slow, scenic route home. Starting 

here, you discover how to create and change your view of documents. You fi nd out 
how to select text, get from place to place, and mark your place in long documents. 
You also explore how to insert one document into another, have Word read aloud 
to you, and create data-entry forms to make entering information a little easier. 

 Book 1, Chapter 2 explains the basics of entering and formatting text in Word 365 
and the other Offi  ce 365 applications.  

  Introducing the Word Screen 
 Seeing the Word screen for the fi rst time is like trying to fi nd your way through 
Tokyo’s busy Ikebukuro subway station. It’s intimidating. But when you start 
using Word, you quickly learn what everything is. To help you get going, Figure   1-1   

Chapter 1

 IN THIS CHAPTER 

 »     Getting acquainted with Word  

 »   Creating a Word document  

 »   Exploring speedy editing techniques  

 »   Making Word read aloud    
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shows you the different parts of the screen. Here are shorthand descriptions of 
these screen parts:

»» Quick Access toolbar: This toolbar offers the Automatically Save, Save, Undo, 
Repeat, and Customize buttons (and on touchscreens, the Touch/Mouse 
mode button). Wherever you go in Word, you see the Quick Access toolbar. 
(Book 1, Chapter 1 explains the toolbar in detail; Book 9, Chapter 1 explains 
how to customize and move the Quick Access toolbar.)

»» Ribbon Display Options button: Clicking this button opens a menu for 
handling the Ribbon.

»» Minimize, Restore, Close buttons: These three magic buttons make it very 
easy to shrink, enlarge, and close the window you are working in.

»» The Ribbon: Select a tab on the Ribbon to undertake a new task. Tab 
names — File, Home, Insert, and so on — are located along the top of the 
Ribbon. (Book 1, Chapter 1 explains the Ribbon in detail, and Book 9, 
Chapter 1 explains how to customize the Ribbon.)

FIGURE 1-1:  
The Word screen.
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»» Status bar: The status bar gives you basic information about where you are 
and what you’re doing in a document. It tells you what page and what section 
you’re in, and the total number of pages and words in your document. Book 9, 
Chapter 1 explains how to customize the status bar.

»» View buttons: Click one of these buttons — Read Mode, Print Layout, or 
Web Layout — to change your view of a document. (Later in this chapter, 
“Getting a Better Look at Your Documents” describes the different ways to 
view a document.)

»» Zoom controls: Use these controls to zoom in and out on your work.

Creating a New Document
Document is just a fancy word for a letter, report, announcement, or proclamation 
that you create with Word. All documents are created using a special kind of file 
called a template. The template provides the formats — the fonts, styles, margin 
specifications, layouts, and other stuff — that give a document its appearance.

When you create a document, you are asked to choose a template to establish 
what your document will look like. If your aim is to create an academic report, 
flyer, newsletter, calendar, résumé, or other sophisticated document, see whether 
you can spare yourself the formatting work by choosing the appropriate template 
when you create your document. (Chapter 3 of this minibook explains templates 
in detail and how to create your own templates.)

Follow these basic steps to create a document:

1.	 On the File tab, choose New.

The New window shown in Figure 1-2 appears.

2.	 Click to select a template.

A preview window appears with a description of the template you chose, as 
shown in Figure 1-2.

3.	 Click the Create button in the preview window.

Your new Word document opens.
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Use these techniques in the New window to choose a template and create a 
document:

»» Choose the Blank Document template: Choose Blank Document to create 
a bare-bones document with few styles. Blank Document is the default 
template for creating documents. (By pressing Ctrl+N, you can create a 
new document without opening the New window.)

»» Search online for a template: Enter a search term in the Search box and 
click the Start Searching button (or click a suggested search term). Templates 
appear in the New window. You can click a template to examine it closely in 
a preview window (refer to Figure 1-2). Click the Create button to create a 
document from the template.

»» Choose a template: Select a template to examine it in a preview window 
(refer to Figure 1-2). Click the Create button in the preview window to create a 
document from the template.

»» Choose a personal template: On the Personal tab, click to select a template 
and create a document. A personal template is one that you created or copied 
to your computer or network. Chapter 3 of this minibook explains how to 
create templates. The Personal tab appears in the New window only if you’ve 
created templates or copied them to your computer.

FIGURE 1-2:  
To create a  
document, 

choose a 
template in the 

New window.
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If your search for the perfect template takes you too far afield, you can click the 
Home button to return to the New window.

To find out which template was used to create a document, go to the File tab, 
choose Info, and in the Info window, click the Show All Properties link (it’s located 
in the lower-right corner of the window). The Properties list appears. Among 
other things, it tells you the template with which the document was created.

Book 1, Chapter 1 explains how to save documents after you create them, as well 
as how to open a document you want to work on.

Getting a Better Look at Your Documents
A computer screen can be kind of confining. There you are, staring at the darn 
thing for hours at a stretch. Do you wish the view were better? The Word screen 
can’t be made to look like the Riviera, but you can examine documents in different 
ways and work in two places at one time in the same document. Better read on.

WELCOME BACK!
To help you pick up where you left off, the Welcome back! notice appears when you  
reopen a Word document. It tells you which page you read most recently, the heading 
on that page, and when you last viewed the page.

Click the Welcome back! notice (or the Welcome back! icon) to go to directly to the page 
you last read.
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Viewing documents in different ways
In word processing, you want to focus sometimes on the writing, sometimes on 
the layout, and sometimes on the organization of your work. To help you stay in 
focus, Word offers different ways of viewing a document. Figure 1-3 shows these 
views. These pages explain how to change views, the five different views, and 
why to select one view over another. (Be sure to visit Book 1, Chapter 3 as well; 
it describes how to view a document through more than one window and how to 
open a second window in a document.)

Changing views
Use these techniques to change views:

»» Click one of the three View buttons on the right side of the status bar.

»» On the View tab, click one of the five buttons in the Views group.

Read mode
Switch to Read mode to focus on the text itself and proofread your documents. 
You can’t enter or edit text in Read mode. Everything is stripped away  — the 
Ribbon, scroll bars, status bar, and all. All you see are the text and artwork in your 
documents. Read mode is designed for reading documents on tablet computers. 
(To leave Read mode, select View on the menu bar and the top of the screen and 
choose Edit Document on the drop-down list.)

Print Layout view
Switch to Print Layout view to see the big picture. In this view, you can see what 
your document will look like when you print it. You can see graphics, headers, 
footers, and even page borders in Print Layout view. You can also see clearly where 
page breaks occur (where one page ends and the next begins). In Print Layout 
view, you can click the One Page, Multiple Pages, or Page Width button on the 
View tab to display more or fewer pages on your screen.

Web Layout view
Switch to Web Layout view to see what your document would look like as a web 
page. Background colors appear (if you chose a theme or background color for 
your document). Text is wrapped to the window rather than around the artwork 
in the document. Book 9, Chapter 2 explains how to save an Office file, including 
a Word document, as a web page.
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FIGURE 1-3:  
The different 

document views 
(top to bottom): 

Read Mode, Print 
Layout, Web 

Layout, Outline, 
and Draft.



0004373542.INDD 66	 Trim size: 7.375 in × 9.25 in� May 16, 2019 9:10 PM

66      BOOK 2  Word 365

Outline view
Switch to Outline view to see how your work is organized. In this view, you can 
see only the headings in a document. You can get a sense of how your document 
unfolds and easily move sections of text backward and forward in a document. 
In other words, you can reorganize a document in Outline view. Chapter 8 of this 
minibook explains outlines in torturous detail.

Draft view
Switch to Draft view when you’re writing a document and you want to focus on 
the words. Pictures, shapes, and other distractions don’t appear in this view, nor 
do page breaks (although you can clearly see section breaks). Draft view is best for 
writing first drafts.

Splitting the screen
Besides opening a second window on a document (a subject of Book 1, Chapter 3), 
you can be two places at one time in a Word document by splitting the screen. One 
reason you might do this: You’re writing a long report and want the introduction 

READ MODE ZOOMING
While you’re in Read mode, you can double-click a table, image, or chart to enlarge it 
onscreen and get a better look at it. Moreover, after the item gets enlarged, you can 
click the Zoom button (the magnifying glass) to enlarge it several times more.

To shrink an item back to size, press Esc or click onscreen (don’t click the item itself).



Sp
ee

d 
Te

ch
ni

qu
es

 fo
r 

U
si

ng
 W

or
d

0004373542.INDD 67	 Trim size: 7.375 in × 9.25 in� May 16, 2019 9:10 PM

CHAPTER 1  Speed Techniques for Using Word      67

to support the conclusion, plus you want the conclusion to fulfill all promises 
made by the introduction. Achieving both goals can be difficult to do sometimes, 
but you can make it easier by splitting the screen so that you can be two places at 
one time as you write your introduction and conclusion.

Splitting a window means to divide it into north and south halves, as shown in 
Figure 1-4. In a split screen, two sets of scroll bars appear so that you can travel 
in one half of the screen without disturbing the other half. Follow these steps to 
split the screen:

1.	 On the View tab, click the Split button.

A gray line appears onscreen.

2.	 Drag the gray line until the gray line is where you want the split to be.

You get two screens split down the middle. You can also split the screen by 
pressing Ctrl+Alt+S.

When you tire of this split-screen arrangement, click the Remove Split button 
on the View tab or drag the line to the top or bottom of the screen. You can also 
double-click the line that splits the screen in two.

In a split screen, you can choose a different view for the different halves. For 
example, click in the top half of the screen and choose Outline view to see your 
document in outline form, and click in the bottom half and choose Draft view to 
see the other half in Draft view. This way, for example, you can see the headings 
in a document while you write the introduction.

FIGURE 1-4:  
A split screen.



0004373542.INDD 68	 Trim size: 7.375 in × 9.25 in� May 16, 2019 9:10 PM

68      BOOK 2  Word 365

Selecting Text in Speedy Ways
Book 1, Chapter  2 explains how to enter text and change its appearance and 
size. After you enter text, you inevitably have to copy, move, or delete it, but 
you can’t do those tasks until you select it first. Table 1-1 describes shortcuts 
for selecting text.

If a bunch of highlighted text is onscreen and you want it to go away but it won’t 
(because you pressed F8), press the Esc key.

After you press F8, all the keyboard shortcuts for moving the cursor also work 
for selecting text. For example, press F8 and then press Ctrl+Home to select 
everything from the cursor to the top of the document. Later in this chapter, 
“Keys for getting around quickly” describes keyboard shortcuts for getting from 
place to place.

TABLE 1-1	 Shortcuts for Selecting Text
To Select This Do This

A word Double-click the word.

A line Click in the left margin next to the line.

Some lines Drag the mouse pointer over the lines or drag it down the left margin.

A sentence Ctrl+click the sentence.

A paragraph Double-click in the left margin next to the paragraph.

A mess of text Click at the start of the text, hold down the Shift key, and click at the end 
of the text.

A gob of text Put the cursor where you want to start selecting, press F8, and press an arrow 
key, drag the mouse, or click at the end of the selection.

Text with the 
same formats

On the Home tab, click the Select button and choose Select Text with Similar 
Formatting (you may have to click the Editing button first).

A document Hold down the Ctrl key and click in the left margin; triple-click in the left margin; 
press Ctrl+A; or go to the Home tab, click the Select button, and choose Select All 
(you may have to click the Editing button first).
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Moving around Quickly in Documents
Besides sliding the scroll bar, Word offers a handful of very speedy techniques for 
jumping around in documents: pressing shortcut keys, using the Go To command, 
and navigating with the Navigation pane. Read on to discover how to get there 
faster, faster, faster.

Keys for getting around quickly
One of the fastest ways to go from place to place is to press the keys and key com-
binations listed in Table 1-2.

Here’s a useful keystroke for getting from place to place: Shift+F5. Press it once to 
go to the location of your most recent edit. Press it two or three times to go back 
one or two edits before that. Pressing Shift+F5 is useful when you want to return 
to the place where you made an edit but can’t quite remember where that place is.

VIEWING THE HIDDEN FORMAT SYMBOLS
Sometimes it pays to see the hidden format symbols when you’re editing and laying 
out a document. The symbols show line breaks, tab spaces, paragraph breaks, and the 
space or spaces between words. To see the hidden format symbols, go to the Home tab 
and click the Show/Hide ¶ button (or press Ctrl+Shift+8). Click the button again to hide 
the symbols.

Here’s what the hidden symbols look like onscreen.

Symbol How to Enter

Line break (↵) Press Shift+Enter

Optional hyphen -(-) Press Ctrl+hyphen

Paragraph (¶) Press Enter

Space (⋅) Press the spacebar

Tab (→) Press Tab
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Navigating from page to page or  
heading to heading
In lengthy documents such as the one in Figure 1-5, the best way to get from place 
to place is to make use of the Navigation pane. Click a heading or a page in the 
Navigation pane, and Word takes you there in the twinkling of an eye.

To display the Navigation pane, go to the View tab and click the Navigation Pane 
check box (you may have to click the Show button first). Then select a tab in the 
Navigation pane and go to it:

»» Going from heading to heading: Select the Headings tab. Headings in your 
document appear (provided you assigned heading styles to headings, a 
subject of Book 2, Chapter 3). You can use the Navigation pane like a table of 
contents and click headings to get from place to place. Right-click a heading 
and choose a Show Heading Levels option on the shortcut menu to tell Word 
which headings to display. You can also right-click a heading and choose 
Expand All or Collapse All to see or hide lower-level headings.

»» Going from page to page: Select the Pages tab. A thumbnail image of each 
page in the document appears. To quickly move from page to page, use the 
scroll bar in the Navigation pane or click a page thumbnail. Each thumbnail is 
numbered so that you always know which page you’re viewing.

TABLE 1-2	 Keys for Moving around Documents
Key to Press Where It Takes You

PgUp Up the length of one screen

PgDn Down the length of one screen

Home To the start of the line

End To the end of the line

Ctrl+PgUp To the previous page in the document

Ctrl+PgDn To the next page in the document

Ctrl+Home To the top of the document

Ctrl+End To the bottom of the document
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Going there fast with the Go To command
Another fast way to go from place to place in a document is to use the Go To 
command. On the Home tab, open the drop-down list on the Find button and 
choose Go To (you may have to click the Editing button first). You see the Go To 
tab of the Find and Replace dialog box, shown in Figure 1-6. You can also open this 
dialog box by pressing Ctrl+G or F5.

FIGURE 1-5:  
In the Navigation 

pane, click a 
heading or page 
thumbnail to go 

from place to 
place.
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The Go to What menu in this dialog box lists everything that can conceivably be 
numbered in a Word document, and other things, too. Click a menu item, enter a 
number, choose an item from the drop-down list, or click the Previous, Next, or 
Go To buttons to go elsewhere.

Bookmarks for hopping around
Rather than press PgUp or PgDn or click the scroll bar to thrash around in a long 
document, you can use bookmarks. All you do is put a bookmark in an important 
spot in your document that you’ll return to many times. To return to that spot, 
open the Bookmark dialog box and select a bookmark name, as shown in Figure 1-7.  
True to the craft, the mystery writer whose bookmarks are shown in Figure 1-7  
wrote the end of the story first and used bookmarks to jump back and forth 
between the beginning and end to make all the clues fit together.

FIGURE 1-6:  
Using the Go To 

command.

FIGURE 1-7:  
The Bookmark 

dialog box.
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Follow these instructions to handle bookmarks:

»» Inserting a bookmark: Click where you want the bookmark to go, visit the 
Insert tab, and click the Bookmark button (you may have to click the Links 
button first, depending on the size of your screen). Then, in the Bookmark 
dialog box, type a descriptive name in the Bookmark Name box, and click the 
Add button. Bookmarks can’t start with numbers or include blank spaces. You 
can also open the Bookmark dialog box by pressing Ctrl+Shift+F5.

»» Going to a bookmark: On the Insert tab, click the Bookmark button (you 
may have to click the Links button first), double-click the bookmark in the 
Bookmark dialog box, and click the Close button.

»» Deleting a bookmark: Select the bookmark in the Bookmark dialog box and 
click the Delete button.

Word uses bookmarks for many purposes. For example, bookmarks indicate where 
cross-references are located in a document.

Inserting a Whole File into a Document
One of the beautiful things about word processing is being able to recycle docu-
ments. Say that you wrote an essay on the Scissor-Tailed Flycatcher that would 
fit very nicely in a broader report on North American birds. You can insert the 
Scissor-Tailed Flycatcher document into your report document:

1.	 Place the cursor where you want to insert the document.

2.	 On the Insert tab, open the drop-down list on the Object button and 
choose Text from File.

You see the Insert File dialog box. (The Object button is located in the Text 
group on the right side of the Ribbon.)

3.	 Find and select the file you want to insert.

4.	 Click the Insert button.

You can insert more than one file with the Text from File command. Select 
more than one file in the Insert File dialog box and click the Insert button. Files 
land in the document in the order in which they appear in the Insert File 
dialog box.
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Getting Word to Read It
Rather than read it yourself, you can get Word to read it aloud. Word can read you 
a bedtime story if you open it onscreen first. Follow these steps to hear Word read 
all or part of a document:

1.	 Open the document that needs to be read.

2.	 Switch to Print Layout view or Web Layout view, if necessary.

Earlier in this chapter, “Getting a Better Look at Your Documents” explains 
views.

3.	 On the Review tab, click the Read Aloud button.

A toolbar appears with buttons you can click to make Word pause or stop 
reading. Click the Settings button on the toolbar to change reading speeds or 
choose a different reading voice.

To start reading in the middle of a document, click where you want the reading 
to start before you click the Read Aloud button. To read a passage, select it 
before clicking the Read Aloud button.

4.	 Click the Stop button on the toolbar or the Read Aloud button a second 
time to tell Word to stop reading.

Entering Information Quickly in a 
Computerized Form

A form is a means of soliciting and recording information. You can use forms 
like the one shown in Figure  1-8 to enter data faster and to reduce data-entry 
errors. Instead of entering all the information manually, which takes time, you 
or a data-entry clerk can choose entries from combo boxes, drop-down lists, and 
date pickers. Information you enter manually is more likely to be accurate because 
you choose it from prescribed lists instead of entering it yourself.

To create a form like the one shown in Figure 1-8, start by creating a template for 
your form and putting data-entry controls — the combo boxes, drop-down lists, 
and date pickers — in the form. To fill out a form, you create a document from 
the form template and go to it. These pages explain how to create a form and use 
forms to record information.
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Creating a computerized form
The first step in creating a data-entry form is to create a template for holding the 
form. After that, you design the form itself by labeling the data fields and creating 
the data-entry controls. Better keep reading.

Creating a template to hold the form
Follow these steps to create a new template:

1.	 Press Ctrl+N to create a new document.

2.	 On the File tab, choose Save As.

You see the Save As window.

3.	 Click the Browse button.

The Save As dialog box opens.

4.	 Open the Save As Type menu and choose Word Template.

5.	 Enter a descriptive name for your template and click the Save button.

Word stores your template in the Default Personal Templates Location folder. 
Chapter 3 of this minibook explains templates in detail, as well as where this 
folder is located.

FIGURE 1-8:  
A data-entry 

form.
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Creating the form and data-entry controls
Your next task is to create the form and data-entry controls for your template. 
Enter labels on the form where you will enter information. The form in Figure 1-8, 
for example, has five labels: Name, Phone, Fee Paid?, Association, and Date. After 
you enter the labels, follow these steps to create the data-entry controls:

1.	 Display the Developer tab, if necessary.

If this tab isn’t showing, go to the File tab, choose Options, and on the 
Customize Ribbon category of the Word Options dialog box, look for the 
Developer check box on the right side of the screen, select this check box, and 
click OK. (Book 9, Chapter 1 explains in detail how to customize the Ribbon.)

2.	 Click where you want to place a control, and then create the control by 
clicking a Controls button followed by the Properties button on the 
Developer tab.

Here are instructions for creating three types of controls:

•	 Drop-down list: A drop-down list is a menu that “drops” when you open it 
to reveal different option choices (refer to Figure 1-8). Click the Drop-Down 
List Content Control button and then the Properties button. You see the 
Content Control Properties dialog box, as shown in Figure 1-9. For each 
option you want to place on the drop-down list, click the Add button, and 
in the Add Choice dialog box, enter the option’s name in the Display Name 
text box and click OK, as shown in Figure 1-9.

•	 Combo box: As with a drop-down list, a combo box “drops” to reveal 
choices. However, as well as choose an option on the drop-down list, 
data-entry clerks can enter information in the box (refer to Figure 1-8). Click 
the Combo Box Content Control button and then the Properties button. In 
the Content Control Properties dialog box, enter option names the same 
way you enter them in a drop-down list, as shown in Figure 1-9.

•	 Date picker: A date picker is a mini-calendar from which data-entry clerks 
can enter a date (refer to Figure 1-8). Click the Date Picker Content Control 
button and then the Properties button. In the Content Control Properties 
dialog box, choose a display format for dates and click OK.

3.	 Click the Save button to save your template.

Now you’re ready to use your newly made form to enter data.
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Entering data in the form
Now that you have the template, you or someone else can enter data cleanly in 
easy-to-read forms by following these steps:

1.	 On the File tab, choose New.

You see the New window.

2.	 Click the Personal tab.

This tab lists templates stored on your computer.

3.	 Double-click the name of the template you created for entering data in 
your form.

The form appears.

4.	 Enter information in the input fields.

Press the up or down arrow, or press Tab and Shift+Tab to move from field to 
field. You can also click an input field to move the cursor there.

5.	 When you’re done, print the document or save it.

FIGURE 1-9:  
Click the Add 

button to create 
options for a 

drop-down list or 
combo box.
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       Laying Out Text 
and Pages    

        T  his chapter explains how to format text and pages. A well-laid-out docu-
ment says a lot about how much time and thought was put into it. This 
chapter presents tips, tricks, and techniques for making pages look just 

right. 

 In this chapter, you learn what section breaks are and why they are so impor-
tant to formatting. You discover how to establish the size of margins, indent text, 
number pages, construct headers and footers, determine how much space appears 
between lines of text, handle lists, and hyphenate text.  

  Paragraphs and Formatting 
 Back in English class, your teacher taught you that a paragraph is a part of a 
longer composition that presents one idea or, in the case of dialogue, presents 
the words of one speaker. Your teacher was right, too, but for word-processing 
purposes, a paragraph is a lot less than that. In word processing, a paragraph is 
simply what you put onscreen before you press the Enter key. 

Chapter 2

 IN THIS CHAPTER 

 »     Starting new lines, sections, and 
pages  

 »   Changing margins and page indents  

 »   Numbering pages and handling 
headers and footers  

 »   Handling bulleted and numbered lists    
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For instance, a heading is a paragraph. If you press Enter on a blank line to go to 
the next line, the blank line is considered a paragraph. If you type Dear John at the 
top of a letter and press Enter, “Dear John” is a paragraph.

Knowing what Word considers to be a paragraph is important because paragraphs 
have a lot to do with formatting. If you click the Paragraph group button on the 
Home tab and monkey around with the paragraph formatting in the Paragraph 
dialog box, your changes affect everything in the paragraph where the cursor is 
located. To make format changes to a whole paragraph, all you have to do is place 
the cursor there. You don’t have to select the paragraph. And if you want to make 
format changes to several paragraphs, simply select those paragraphs first.

Inserting a Section Break for 
Formatting Purposes

When you want to change page numbering schemes, headers and footers, mar-
gin sizes, and page orientations in a document, you have to create a section 
break to start a new section. Word creates a new section for you when you create 
newspaper-style columns or change the size of margins.

Follow these steps to create a new section:

1.	 Click where you want to insert a section break.

2.	 On the Layout tab, click the Breaks button.

You open a drop-down list.

3.	 Under Section Breaks on the drop-down list, select a section break.

Figure  2-1 shows what the different section breaks look like in Draft view.  
All four section break options create a new section, but they do so in different 
ways:

»» Next Page: Inserts a page break as well as a section break so that the new 
section can start at the top of a new page (the next one). Select this option to 
start a new chapter, for example.

»» Continuous: Inserts a section break in the middle of a page. Select this option 
if, for example, you want to introduce newspaper-style columns in the middle 
of a page.



La
yi

ng
 O

ut
 T

ex
t 

an
d 
Pa

ge
s

0004373543.INDD 81	 Trim size: 7.375 in × 9.25 in� May 16, 2019 9:12 PM

CHAPTER 2  Laying Out Text and Pages      81

»» Even Page: Starts the new section on the next even page. This option is good 
for two-sided documents in which the headers on the left- and right-side 
pages are different.

»» Odd Page: Starts the new section on the next odd page. You might choose 
this option if you have a book in which chapters start on odd pages. (By 
convention, that’s where they start.)

To delete a section break, make sure that you are in Draft view so that you can see 
section breaks, click the dotted line, and press the Delete key.

In the same way that paragraph marks store formats for a paragraph, section 
breaks store formats for an entire section. When you delete a section break, you 
apply new formats, because the section is folded into the section that formerly 
followed it and the section you deleted adopts that next section’s formats. Because 
it’s easy to accidentally delete a section break and create havoc, I recommend 
working in Draft view when your document has many section breaks. In Draft 
view, you can tell where a section ends because Section Break and a double 
dotted line appear onscreen. The only way to tell where a section ends in Print 
Layout view is to click the Show/Hide ¶ button on the Home tab. (You can make 
section information appear on the status bar. Right-click the status bar and choose  
Section on the pop-up menu.)

FIGURE 2-1:  
Section breaks in 

Draft view.
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SEEING WHAT THE FORMATS ARE
Sometimes seeing how text was formatted merely by looking is difficult. However, by 
pressing Shift+F1, you can see precisely how text and paragraphs were formatted in the 
Reveal Formatting task pane. It describes how the text, paragraph, and section where 
the cursor is located are formatted.

While the Reveal Formatting task pane is open, you can take advantage of these amenities:

•	Compare one part of a document to another: Click the Compare to Another 
Section check box and then click another part of your document. The Reveal 
Formatting task pane describes how the two parts differ. Knowing how parts of a 
document differ can be invaluable when you’re creating and modifying styles.

•	 Find out which style was assigned: Click the Distinguish Style Source check box. 
The task pane lists the style you assigned to the part of your document where the 
cursor is located.

•	 See the formatting marks: Click the Show All Formatting Marks check box. You 
can see where paragraphs end, where line breaks are, and where tab spaces were 
entered. Clicking this check box is the equivalent to clicking the Show/Hide ¶ button 
on the Home tab.
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Breaking a Line
To break a line of text before it reaches the right margin without starting a new 
paragraph, press Shift+Enter. Figure 2-2 shows how you can press Shift+Enter 
to make lines break better. The paragraphs are identical, but I broke lines in the 
right-side paragraph to make the text easier to read. Line breaks are marked with 
the ↲ symbol. To erase line breaks, click the Show/Hide ¶ button to see these sym-
bols and then backspace over them.

Starting a New Page
Word gives you another page so that you can keep going when you fill up one page. 
But what if you’re impatient and want to start a new page right away? Whatever 
you do, don’t press Enter again and again until you fill up the page. Instead, create 
a hard page break by doing one the following on the Insert tab:

»» Click the Page Break button (or press Ctrl+Enter). Word starts a new page at 
the cursor position. (You can also go to the Layout tab, click the Breaks button, 
and choose Page on the drop-down list.)

»» Click the Blank Page button. Word enters two hard page breaks to create an 
empty, blank page at the cursor position.

Figure 2-3 shows, in Draft view, the difference between a soft page break and a 
hard page break. Word inserts a soft page break when the page is full and another 
page is needed; only you can create a hard page break. In Draft view, soft page 
breaks are marked with a dotted line; hard page breaks are marked with the words 
Page Break and a dotted line. You can tell where hard page breaks are in Print 
Layout and Draft view by clicking the Show/Hide ¶ button on the Home tab.

To delete a hard page break, switch to Draft view (or click the Show/Hide ¶ button), 
double-click the words Page Break, and press the Delete key.

FIGURE 2-2:  
Break lines to 
make reading 

easier.
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Setting Up and Changing the Margins
Margins are the empty spaces along the left, right, top, and bottom of a page, as 
shown in Figure 2-4. Headers and footers fall, respectively, in the top and bottom 
margins. And you can put graphics, text boxes, and page numbers in the margins 
as well. Margins serve to frame the text and make it easier to read.

FIGURE 2-3:  
In Draft view, a 

soft page break 
(top) and hard 

page break 
(bottom).

FIGURE 2-4:  
Margins in a  

two-sided 
document.
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When you start a new document, give a moment’s thought to the margins. Changing 
the size of margins after you have entered the text, graphics, and whatnot can be 
disastrous. Text is indented from the left and right margins. Pages break on the bot-
tom margin. If you change margin settings, indents and page breaks change for good 
or ill throughout your document. By setting the margins carefully from the begin-
ning, you can rest assured that text will land on the page where you want it to land.

Don’t confuse margins with indents. Text is indented from the margin, not from 
the edge of the page. If you want to change how far text falls from the page edge, 
indent it. To change margin settings in the middle of a document, you have to 
create a new section.

To set up or change the margins, go to the Layout tab and click the Margins but-
ton. You see a drop-down list with margin settings. Either choose a setting or 
select Custom Margins to open the Margins tab of the Page Setup dialog box and 
choose among these commands for handling margins:

»» Changing the size of the margins: Enter measurements in the Top, Bottom, 
Left, and Right boxes to tell Word how much blank space to put along the 
sides of the page.

»» Making room for the gutter: The gutter is the part of the paper that the 
binding eats into when you bind a document. Enter a measurement in 
the Gutter box to increase the left or inside margin and make room for the 
binding. Notice on the pages of this book, for example, that the margin 
closest to the binding is wider than the outside margin. Choose Top on the 
Gutter Position menu if you intend to bind your document from the top, not 
the left, or inside, of the page. Some legal documents are bound this way.

»» Using mirror margins (inside and outside margins) in two-sided 
documents: In a bound document in which text is printed on both sides of  
the pages, the terms left margin and right margin are meaningless. What 
matters instead is in the inside margin, which is the margin in the middle of the 
page spread next to the bindings, and the outside margin, which is the margin 
on the outside of the page spread that isn’t affected by the bindings (refer to 
Figure 2-4). Choose Mirror Margins on the Multiple Pages drop-down list and 
adjust the margins accordingly if you intend to print on both sides of the paper.

»» Applying margin changes: On the Apply To drop-down list, choose Whole 
Document to apply your margin settings to the entire document; choose  
This Section to apply them to a section; or choose This Point Forward to 
change margins in the rest of a document. When you choose This Point 
Forward, Word creates a new section.

If you’re in a hurry to change margins, you can change them on the ruler. Display 
the ruler (select the Ruler check box on the View tab) and drag the Left Margin, 
Right Margin, or Top Margin marker. You can find these markers by moving the 
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pointer onto a ruler and looking for the two-headed arrow near a margin boundary. 
It appears, along with a pop-up label, when the pointer is over a margin marker.

To get a good look at where margins are, go to the File tab and choose Options. 
In the Word Options dialog box, select the Advanced category, and click the Show 
Text Boundaries check box (you find it under “Show Document Content”).

Indenting Paragraphs and First Lines
An indent is the distance between a margin and the text, not the edge of the page and 
the text. Word offers a handful of ways to change the indentation of paragraphs. 
You can change the indentation of first lines as well as entire paragraphs. To start, 
select all or part of the paragraphs you want to re-indent (just click in a paragraph 
if you want to re-indent only one paragraph). Then click an Indent button, fiddle 
with the indentation marks on the ruler, or go to the Paragraph dialog box. All 
three techniques are described here.

Clicking an Indent button (for left-indents)
On the Home tab, click the Increase Indent or Decrease Indent button (or press 
Ctrl+M or Ctrl+Shift+M) to move a paragraph a half-inch farther away from or closer 
to the left margin. If you created tab stops, text is indented to the next or previous 
tab stop as well as to the next or previous half-inch. This is the fastest way to indent 
text, although you can’t indent first lines or indent from the right margin this way.

“Eyeballing” it with the ruler
You can also change indentations by using the ruler to “eyeball” it. This tech-
nique requires some dexterity with the mouse or your finger, but it allows you to 
see precisely where paragraphs and the first lines of paragraphs are indented. If 
necessary, display the ruler by going to the View tab and clicking the Ruler check 
box. Then click in or select the paragraph or paragraphs that need indenting and 
use these techniques to re-indent them:

»» Indenting an entire paragraph from the left margin: Drag the left-indent 
marker on the ruler to the right. Figure 2-5 shows where this marker is located. 
Dragging the left-indent marker moves the first-line indent marker as well.

»» Indenting the first line of a paragraph: Drag the first-line indent marker to 
the right (refer to Figure 2-5). This marker determines how far the first line of 
the paragraph is indented.
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»» Making a hanging indent: Drag the hanging indent marker to the right of the 
first-line indent marker (refer to Figure 2-5). A hanging indent is one in which 
the first line of a paragraph appears to “hang” into the left margin because the 
second and subsequent lines are indented to the right of the start of the first 
line. Bulleted and numbered lists employ hanging indents.

»» Indenting an entire paragraph from the right margin: Drag the right-indent 
marker to the left (refer to Figure 2-5).

Notice the shaded areas on the left and right side of the ruler. These areas repre-
sent the page margins.

Indenting in the Paragraph dialog box
Yet another way to indent a paragraph or first line is to visit the Paragraph dia-
log box, as shown in Figure 2-5. Click in or select the paragraph or paragraphs 
in question, go to the Home or Layout tab, and click the Paragraph group button 
(the small button to the right of the word “Paragraph” in the Paragraph group). 
You see the Indents and Spacing tab of the Paragraph dialog box. Change the 

FIGURE 2-5:  
Indenting with 
the ruler (top) 

and Paragraph 
dialog box 
(bottom).
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indentation settings. If you want to indent the first line or create a hanging indent, 
choose First Line or Hanging on the Special drop-down list and enter a measure-
ment in the By box.

Numbering the Pages
How do you want to number the pages in your document? You can number them 
in sequence starting with the number 1, start numbering pages with a number 
other than 1, use Roman numerals or other number formats, and include chapter 
numbers in page numbers. What’s more, you can number the pages differently in 
each section of your document as long as you divided your document into sections.

When it comes to numbering pages, you can proceed in two ways, as shown in 
Figure 2-6:

»» Put a page number by itself on the pages of your document.

»» Include the page number in the header or footer.

FIGURE 2-6:  
Ways to display 

page numbers on 
document pages.
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After you enter a page number, you can format it in different ways in the Page 
Number Format dialog box (refer to Figure  2-6) and (Header & Footer Tools) 
Design tab.

To handle page numbers (as well as headers and footers), you must be in Print 
Layout view. Click the Print Layout view button on the status bar or go to the View 
tab and click the Print Layout button.

Numbering with page numbers only
Follow these steps to insert a page number by itself in the header, footer, or mar-
gin of the pages:

1.	 On the Insert tab, click the Page Number button (it’s in the Header & 
Footer group).

2.	 On the drop-down list, choose where on the page you want to put the 
page number (Top of Page, Bottom of Page, Page Margins, or Current 
Position).

3.	 On the submenu that appears, choose a page number option.

The farther you scroll on the submenu, the fancier the page number  
formats are.

If you change your mind about the page number format you choose, switch to 
Print Layout view and double-click in the header or footer where the page number 
is displayed. The (Header & Footer Tools) Design tab opens. Click the Page Number 
button and make a different choice, or choose Remove Page Numbers.

Including a page number in a header  
or footer
To put the page number part in a header or footer, double-click in the header or 
footer where you want the page number to appear (later in this chapter, “Putting 
Headers and Footers on Pages” explains headers and footers). Then follow these 
steps to insert the page number:

1.	 On the (Header & Footer Tools) Design tab, click the Page Number button.

2.	 Choose Current Position.

You see a submenu with page number choices.
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3.	 Scroll through the submenu and choose a page number format.

The “Page X of Y” option is for listing the total number of pages in a document 
as well as the page number. For example, page 2 of a ten-page document is 
numbered “Page 2 of 10.”

Changing page number formats
Change page number formats in the Page Number Format dialog box (refer to 
Figure 2-6). To display this dialog box, make sure you’re in Print Layout view 
and double-click your header or footer. Then use one of the following methods to 
change page number formats:

»» On the Insert tab, click the Page Number button and choose Format 
Page Numbers.

»» On the (Header & Footer Tools) Design tab, click the Page Number button and 
choose Format Page Numbers.

In the Page Number Format dialog box, make your page numbers just so:

»» Choosing a different number format: Open the Number Format drop-down 
list and choose a page-numbering format. You can use numbers, letters, or 
roman numerals.

»» Including chapter numbers in page numbers: If your document generates 
chapter numbers automatically from headings assigned the same style (a 
subject not covered in this book), you can include the chapter number in the 
page number. Click the Include Chapter Number check box, choose a style, 
and choose a separator to go between the chapter number and page number.

»» Numbering each section separately: Click the Start At option button (not 
the Continue from Previous Section button) to begin counting pages anew at 
each section in your document. Earlier in this chapter, “Inserting a Section 
Break for Formatting Purposes” explains sections.

»» Start numbering pages at a number other than 1: Click the Start At option 
button and enter a number other than 1.

To keep some pages in a document from being numbered, create a section for 
those pages, and then remove page numbers from the section. To paginate your 
document, Word skips the section you created and resumes numbering pages in 
the following section.
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Putting Headers and Footers on Pages
A header is a little description that appears along the top of a page so that the 
reader knows what’s what. Usually, headers include the page number and a title, 
and often the author’s name appears in the header as well. A footer is the same 
thing as a header except that it appears along the bottom of the page, as befits its 
name.

These pages explain everything a mere mortal needs to know about headers and 
footers. Meanwhile, here are the ground rules for managing them:

»» Switching to Print Layout view: To enter, read, edit or delete headers and 
footers, you must be in Print Layout view. You can’t see headers and footers in 
the other views.

»» Displaying the (Header & Footer Tools) Design tab: As shown in Figure 2-7, 
you manage headers and footers by way of buttons on the (Header & Footer 
Tools) Design tab. To display this tab after you create a header or footer, 
switch to Print Layout view and double-click a header or footer.

»» Closing the (Header & Footer Tools) Design tab: Click the Close Header and 
Footer button or double-click outside the header or footer.

»» Placing different headers and footers in the same document: To change 
headers or footers in the middle of a document, you have to create a new 
section. See “Inserting a Section Break for Formatting Purposes,” earlier in this 
chapter.

EDITING PDF FILES
PDF stands for portable document format. PDFs are designed to be read with the Adobe 
Reader application and most web browsers. Almost anywhere you go on the Internet, you 
stumble upon PDFs. The PDF format is a popular means of sharing and distributing files.

You can edit a PDF file in Word. Open the PDF as you would any text file and start edit-
ing. In my experiments, most of the PDF formats carry over to Word. I had some trouble 
with tables and images, but I didn’t have any serious trouble.

Book 9, Chapter 2 explains how to save a Word file as a PDF file.
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Creating, editing, and removing headers 
and footers
Follow these instructions to create, edit, and delete headers and footers:

»» Creating a header or footer: On the Insert tab, click the Header or the Footer 
button, and choose a header or footer on the gallery. The gallery presents 
headers or footers with preformatted page numbers, dates, and places to 
enter a document title and author’s name. Click More Headers (or Footers) 
from Office.com to download headers or footers from Microsoft. (Later in this 
chapter, “Fine-tuning a header or footer” explains how to insert the date and 
time and change headers and footers from section to section.)

»» Choosing a different header or footer: Don’t like the header or footer you 
chose? If necessary, double-click your header or footer to display it. Then click the 
Header or Footer button and choose a new header or footer from the gallery.

»» Editing a header or footer: Double-click the header or footer. The cursor 
moves into the header or footer so that you can enter or format text. You can 
also click the Header or the Footer button and choose Edit Header or Edit 
Footer on the drop-down list.

»» Changing the appearance of a header or footer: Click a shape or text box in 
a header or footer and visit the (Drawing Tools) Format tab to change the 
shape or text box’s color, background, or size. (Book 8, Chapter 4 describes 
the Office 365 drawing tools.)

»» Removing a header or footer: On the (Header & Footer Tools) Design tab, 
click the Header or Footer button and choose Remove Header or Remove 
Footer on the drop-down list.

FIGURE 2-7:  
Manage headers 

and footers on 
the (Header & 
Footer Tools) 

Design tab.



La
yi

ng
 O

ut
 T

ex
t 

an
d 
Pa

ge
s

0004373543.INDD 93	 Trim size: 7.375 in × 9.25 in� May 16, 2019 9:12 PM

CHAPTER 2  Laying Out Text and Pages      93

To switch back and forth between the header and footer, click the Go to Header or 
Go to Footer button on the (Header & Footer Tools) Design tab.

CREATING YOUR OWN HEADER OR FOOTER 
FOR THE GALLERY
When you click the Header or the Footer button on the Insert tab, a gallery appears with 
headers or footers. You can create your own header or footer and place it on this gal-
lery. For example, create a header or footer with your company logo. After you design 
and create your header or footer, follow these instructions to wrangle with it:

•	Placing a header or footer in the gallery: Select your header or footer by drag-
ging over it or by clicking in the margin to its left. On the (Header & Footer Tools) 
Design tab, click the Quick Parts button and choose Save Selection to Quick Part 
Gallery. You see the Create New Building Block dialog box. Enter a descriptive name 
for the header or footer, choose Footers or Headers on the Gallery drop-down list, 
and click OK.

•	 Inserting a header or footer you created: On the Insert tab, click the Header or 
Footer button and choose your header or footer in the gallery. It is located in the 
Built-In or General category, depending on where you chose to put it.

•	Removing and editing headers or footers: On the Insert tab, click the Quick Parts 
button and choose Building Blocks Organizer. The Building Blocks Organizer dialog 
box appears. Select your header or footer and click the Delete button to remove it 
from the gallery or the Edit Properties button to change its name, gallery assign-
ment, or category assignment.
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As you work away on your header and footer, you can call on most of the 
text-formatting commands on the Home tab. You can change the text’s font 
and font size, click an alignment button, and paste text from the Clipboard. Tabs 
are set up in most headers and footers to enable you to center, left-align, and  
right-align text. You can click the Insert Alignment Tab button on the (Header & 
Footer Tools) Design tab to insert a new tab.

Fine-tuning a header or footer
Here is advice for making a perfect header on the (Header & Footer Tools) 
Design tab:

»» Inserting a page number: See “Including a page number in a header or 
footer” and “Changing page number formats,” earlier in this chapter.

»» Inserting the date and time: Click the Date & Time button, choose a date 
format in the Date and Time dialog box, and click OK. Click the Update 
Automatically check box if you want the date to record when you print the 
document, not when you created your header or footer.

»» Changing headers and footers from section to section: Use the Link to 
Previous button to determine whether headers and footers are different from 
section to section (you must divide a document into sections to have different 
headers and footers). Deselecting this button tells Word that you want your 
header or footer to be different from the header or footer in the previous 
section of the document; selecting this button (clicking it so that it looks 
selected) tells Word that you want your header or footer to be the same as 
the header or footer in the previous section of your document. To make a 
different header or footer, deselect the Link to Previous button and enter a 
different header or footer.

When the header or footer is the same as that of the previous section, the 
Header or Footer box reads Same as Previous; when the header or footer is 
different from that of the previous section, the words Same as Previous 
don’t appear. You can click the Previous or Next button to examine the header 
or footer in the previous or next section.

»» Different headers and footers for odd and even pages: Click the Different 
Odd & Even Pages check box to create different headers and footers for odd 
and even pages. As “Setting Up and Changing the Margins” explains, earlier in 
this chapter, documents in which text is printed on both sides of the page can 
have different headers and footers for the left and right side of the page 
spread. The Header or Footer box reads Odd or Even to tell you which side of 
the page spread you’re dealing with as you enter your header or footer.
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»» Removing headers and footers from the first page: Click the Different First 
Page check box to remove a header or footer from the first page of a docu-
ment or section. Typically, the first page of letters and reports is not 
numbered.

Adjusting the Space between Lines
To change the spacing between lines, select the lines whose spacing you want to 
change, or simply put the cursor in a paragraph if you’re changing the line spac-
ing throughout a paragraph. (If you’re just starting a document, you’re ready to 
go.) Then, on the Home tab, click the Line and Paragraph Spacing button and 
choose an option on the drop-down list.

To take advantage of more line-spacing options, open the Paragraph dialog box, 
as shown in Figure  2-8. Use either of these techniques to open the Paragraph 
dialog box:

»» Go to the Home tab or Layout tab and click the Paragraph group button.

»» On the Home tab, click the Line and Paragraph Spacing button and choose 
Line Spacing Options on the drop-down list.

FIGURE 2-8:  
In the Paragraph 

dialog box, 
choose Spacing 

options to decide 
the amount of 

space between 
paragraphs 

and lines.
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Besides single-, 1.5-, and double-spacing, the Paragraph dialog box offers these 
Line Spacing options:

»» At Least: Choose this one if you want Word to adjust for tall symbols or other 
unusual text. Word adjusts the lines but makes sure there is, at minimum, the 
number of points you enter in the At box between each line.

»» Exactly: Choose this one and enter a number in the At box if you want a 
specific amount of space between lines.

»» Multiple: Choose this one and put a number in the At box to get triple-
spaced, quadruple-, quintuple-, or any other number of spaced lines.

To quickly single-space text, click the text or select it if you want to change more 
than one paragraph, and press Ctrl+1. To quickly double-space text, select the text 
and press Ctrl+2. Press Ctrl+5 to put one and a half lines between lines of text.

The Design tab offers a command called Paragraph Spacing for changing the over-
all look of paragraphs. Click the Paragraph Spacing button and choose an option 
on the drop-down list to make paragraphs and lines of text more compact, tight, 
open, or relaxed.

Adjusting the Space between Paragraphs
Rather than press Enter to put a blank line between paragraphs, you can open the 
Paragraph dialog box and enter a point-size measurement in the Before or After 
text box (see Figure 2-8). The Before and After measurements place a specific 
amount of space before and after paragraphs.

Truth be told, the Before and After options are for use with styles (a subject of the 
next chapter). When you create a style, you can tell Word to always follow a para-
graph in a certain style with a paragraph in another style. For example, a paragraph 
in the Chapter Title style might always be followed by a paragraph in the Chapter 
Intro style. In cases like these, when you know that paragraphs assigned to one type 
of style will always follow paragraphs assigned to another style, you can confidently 
put space before and after paragraphs. But if you use the Before and After styles 
indiscriminately, you can end up with large blank spaces between paragraphs.

Go to the Home tab and use one of these techniques to adjust the amount of space 
between paragraphs:

»» Click the Line and Paragraph Spacing button and choose Add Space Before 
Paragraph or Add Space After Paragraph on the drop-down list. These 
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commands place 10 points of blank space before or after the paragraph 
that the cursor is in.

»» Click the Paragraph group button to open the Paragraph dialog box (see 
Figure 2-8), and enter point-size measurements in the Before and After 
boxes (or choose Auto in these boxes to enter one blank line between 
paragraphs in whatever your line-spacing choice is). The Don’t Add Space 
Between Paragraphs of the Same Style check box tells Word to ignore 
Before and After measurements if the previous or next paragraph is 
assigned the same style as the paragraph that the cursor is in.

Creating Numbered and Bulleted Lists
What is a word-processed document without a list or two? It’s like an emperor 
with no clothes. Numbered lists are invaluable in manuals and books like this one 
that present a lot of step-by-step procedures. Use bulleted lists when you want 
to present alternatives to the reader. A bullet is a black, filled-in circle or other 
character. These pages explain numbered lists, bulleted lists, and multilevel lists.

Simple numbered and bulleted lists
The fastest, cleanest, and most honest way to create a numbered or bulleted list 
is to enter the text without any concern for numbers or bullets. Just press Enter 
at the end of each step or bulleted entry. When you’re done, select the list, go to 
the Home tab, and click the Numbering or Bullets button. You can also click the 
Numbering or Bullets button and start typing the list. Each time you press Enter, 
Word enters the next number or another bullet.

Meanwhile, here are some tricks for handling lists:

»» Ending a list: Press the Enter key twice after typing the last entry in the list.

»» Removing the numbers or bullets: Select the list and click the Numbering or 
Bullets button.

»» Adjusting how far a list is indented: Right-click anywhere in the list, choose 
Adjust List Indents, and enter a new measurement in the Text Indent box.

»» Resuming a numbered list: Suppose that you want a numbered list to resume 
where a list you entered earlier ended. In other words, suppose that you left off 
writing a four-step list, put in a graphic or some paragraphs, and now you want 
to resume the list at Step 5. Click the Numbering button to start numbering 
again. The AutoCorrect Options button appears. Click it and choose Continue 
Numbering, or right-click and choose Continue Numbering on the shortcut menu.
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»» Starting a new list: Suppose that you want to start a brand-new list right 
away. Right-click the number Word entered and choose Restart at 1 on the 
shortcut menu.

Constructing lists of your own
If you’re an individualist and you want numbered and bulleted lists to work your 
way, follow these instructions for choosing unusual bullet characters and number 
formats:

»» Choosing a different numbering scheme: On the Home tab, open the 
drop-down list on the Numbering button and choose a numbering scheme. 
You can also choose Define New Number Format. As shown in Figure 2-9, you 
see the Define New Number Format dialog box, where you can choose a 
number format, choose a font for numbers, and toy with number alignments.

»» Choosing a different bullet character: On the Home tab, open the drop-
down list on the Bullets button and choose a different bullet character on the 
drop-down list. You can also choose Define New Bullet to open the Define 
New Bullet dialog box, shown in Figure 2-9, and click the Symbol button to 
choose a bullet character in the Symbol dialog box (Book 1, Chapter 2 

AUTOMATIC LISTS AND WHAT  
TO DO ABOUT THEM
Word creates automatic lists for you whether you like it or not. To see what I mean,  
type the number 1, type a period, and press the spacebar. Word immediately creates 
a numbered list. In the same manner, Word creates a bulleted list when you type an 
asterisk (*) and press the spacebar.

Some people find this kind of behind-the-scenes skullduggery annoying. If you are one 
such person, do one of the following to keep Word from making lists automatically:

•	Click the AutoCorrect Options button — it appears automatically — and choose 
Stop Automatically Creating Lists.

•	On the File tab, choose Options, select the Proofing category in the Word Options 
dialog box, and click the AutoCorrect Options button. On the AutoFormat As You 
Type tab in the AutoCorrect dialog box, deselect the Automatic Numbered Lists  
and Automatic Bulleted Lists check boxes.
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describes symbols). The dialog box also offers opportunities for indenting 
bullets and the text that follows them in unusual ways.

Managing a multilevel list
A multilevel list, also called a nested list, is a list with subordinate entries, as shown 
in Figure 2-10. To create a multilevel list, you declare what kind of list you want, 
and then, as you enter items for the list, you indent the items that you want to be 
subordinate. Follow these steps to create a multilevel list:

1.	 On the Home tab, click the Multilevel List button and choose what kind 
of list you want.

If none of the lists suit you, you can choose Define New Multilevel List and 
create a new kind of list in the Define New Multilevel List dialog box.

2.	 Enter the items for the list, pressing Enter as you complete each one.

3.	 Select a list item (or items) and click the Increase Indent button (or press 
Ctrl+M) to make the items subordinate in the list; click the Decrease 
Indent button (or press Ctrl+Shift+M) to raise their rank in the list.

Repeat Step 3 until the list is just so.

FIGURE 2-9:  
Customizing a 
numbered or  
bulleted list.
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Working with Tabs
Tabs are a throwback to the days of the typewriter, when it was necessary to make 
tab stops in order to align text. Except for making leaders and aligning text in headers 
and footers, everything you can do with tabs can also be done by creating a table — 
and it can be done far faster. All you have to do is align the text inside the table and 
then remove the table borders. (Chapter 4 of this minibook explains tables.)

A tab stop is a point around which or against which text is formatted. As shown in 
Figure 2-11, Word offers five tab types for aligning text: Left, Center, Right, Deci-
mal, and Bar (a bar tab stop merely draws a vertical line on the page). When you 
press the Tab key, you advance the text cursor by one tab stop. Tab stops are shown 
on the ruler; symbols on the ruler tell you what type of tab you’re dealing with.

By default, tabs are left-aligned and are set at half-inch intervals. Display the 
ruler (click the Ruler check box on the View tab) and follow these steps to change 
tabs or change where tabs appear on the ruler:

1.	 Select the paragraphs that need different tab settings.

2.	 Click the Tab box on the left side of the ruler as many times as necessary 
to choose the kind of tab you want.

Symbols on the tab box indicate which type of tab you’re choosing.

3.	 Click the ruler where you want the tab to go.

You can click as many times as you want and enter more than one kind of tab.

FIGURE 2-10:  
Examples of 

multilevel lists.



La
yi

ng
 O

ut
 T

ex
t 

an
d 
Pa

ge
s

0004373543.INDD 101	 Trim size: 7.375 in × 9.25 in� May 16, 2019 9:12 PM

CHAPTER 2  Laying Out Text and Pages      101

To move a tab stop, drag it to a new location on the ruler. Text that is aligned with 
the tab stop moves as well. To remove a tab stop, drag it off the ruler. When you 
remove a tab stop, text to which it was aligned is aligned to the next remaining 
tab stop on the ruler, or to the next default tab stop if you didn’t create any tab 
stops of your own.

FIGURE 2-11:  
Different kinds of 

tab stops.

ALL ABOUT TAB LEADERS
In my opinion, the only reason to fool with tabs and tab stops is to create tab leaders 
like the ones shown here. A leader is a series of punctuation marks — periods in the 
illustration — that connect text across a page. Leaders are very elegant. For the figure,  
I used left-aligned tab stops for the characters’ names and right-aligned tab stops for 
the players’ names. I included leaders so that you can tell precisely who played whom.

(continued)
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Sometimes it’s hard to tell where tabs were put in the text. To find out, click the 
Show/Hide ¶ button on the Home tab to see the formatting characters, including 
the arrows that show where the Tab key was pressed.

Hyphenating Text
The first thing you should know about hyphenating words is that you may not 
need to do it. Text that hasn’t been hyphenated is much easier to read, which 
is why the majority of text in this book, for example, isn’t hyphenated. It has 
a ragged right margin, to borrow typesetter lingo. Hyphenate only when text is 
trapped in columns or in other narrow places, or when you want a very formal-
looking document.

Do not insert a hyphen simply by pressing the hyphen key, because the hyphen 
will stay there even if the word moves to the middle of a line and doesn’t need 
to be broken in half. Instead, when a big gap appears in the right margin and a 
word is crying out to be hyphenated, put the cursor where the hyphen needs to 
go and press Ctrl+hyphen. This way, you enter what is called a discretionary hyphen, 
and the hyphen appears only if the word breaks at the end of a line. (To remove 
a discretionary hyphen, press the Show/Hide ¶ button so that you can see it, and 
then backspace over it.)

Follow these steps to create tab leaders:

1.	 Enter the text and, in each line, enter a tab space between the text on the left 
side and the text on the right side.

2.	 Select the text you entered.

3.	 On the Home tab, click the Paragraph group button, and in the Paragraph  
dialog box, click the Tabs button.

You see the Tabs dialog box.

4.	 Enter a position for the first new tab in the Tab Stop Position box (for 
example, enter .5).

5.	 Under Leader in the dialog box, select the punctuation symbol that you want 
for the leader.

6.	 Click OK, display the ruler, and drag tab markers to adjust the space between 
the text on the left and right.

(continued)
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Automatically and manually  
hyphenating a document
Select text if you want to hyphenate part of a document, not all of it, and use one 
of these techniques to hyphenate words that break on the end of a line of text:

»» Automatic hyphenation: On the Layout tab, click the Hyphenation button 
and choose Automatic on the drop-down list. Word hyphenates your docu-
ment (or a portion of your document, if you selected it first).

You can tell Word how to hyphenate automatically by clicking the Hyphenation 
button and choosing Hyphenation Options. You see the Hyphenation dialog 
box shown in Figure 2-12. Deselect the Hyphenate Words in CAPS check box 
if you don’t care to hyphenate words in uppercase. Words that fall in the 
hyphenation zone are hyphenated, so enlarging the hyphenation zone 
means a less ragged right margin but more ugly hyphens, and a small zone 
means fewer ugly hyphens but a more ragged right margin. You can limit 
how many hyphens appear consecutively by entering a number in the Limit 
Consecutive Hyphens To box.

»» Manual hyphenation: On the Layout tab, click the Hyphenation button and 
choose Manual on the drop-down list. Word displays a box with some 
hyphenation choices in it, as shown in Figure 2-12. The cursor blinks on the 
spot where Word suggests putting a hyphen. Click Yes or No to accept or 
reject Word’s suggestion. Keep accepting or rejecting Word’s suggestions until 
the text is hyphenated.

Unhyphenating and other  
hyphenation tasks
More hyphenation esoterica:

»» Unhyphenating: To “unhyphenate” a document or text you hyphenated 
automatically, go to the Layout tab, click the Hyphenation button, and choose 
None on the drop-down list.

FIGURE 2-12:  
Telling Word how 

to hyphenate 
(left) and deciding 

where a hyphen 
goes (right).
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»» Preventing text from being hyphenated: Select the text and, on the Home 
tab, click the Paragraph group button. In the Paragraph dialog box, select the 
Line and Page Breaks tab, and select the Don’t Hyphenate check box. (If you 
can’t hyphenate a paragraph, it’s probably because this box was selected 
unintentionally.)

EM AND EN DASHES
Here is something about hyphens that editors and typesetters know, but the general 
public does not know: There is a difference between hyphens and dashes. Most people 
insert a hyphen where they ought to use an em dash or an en dash:

•	An em dash looks like a hyphen but is wider — it’s as wide as the letter m. The previ-
ous sentence has an em dash in it. Did you notice?

•	An en dash is the width of the letter n. Use en dashes to show inclusive numbers or 
time periods, like so: pp. 45–50; Aug.–Sept. 1998; Exodus 16:11–16:18. An en dash is 
a little bit longer than a hyphen.

To place an em or en dash in a document and impress your local typesetter or editor, 
not to mention your readers, use these techniques:

•	 Em dash: Press Ctrl+Alt+ – (the minus sign key on the Numeric keypad).

•	 En dash: Press Ctrl+ – (on the numeric keypad).

You can also enter an em or en dash by following these steps:

1.	 Go to the Insert tab.

2.	 Click the Symbol button and choose More Symbols on the drop-down list.

The Symbol dialog box opens.

3.	 Go to the Special Characters tab.

4.	 Choose Em Dash or En Dash and click the Insert button.
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       Word Styles    

        W  elcome to what may be the most important chapter of this book — or 
the most important in Book 2, anyway. Styles can save a ridiculous 
amount of time that you would otherwise spend formatting and wres-

tling with text. And many Word features rely on styles. You can’t create a table of 
contents or use the Navigation pane unless each heading in your document has 
been assigned a heading style. Nor can you take advantage of Outline view and the 
commands for moving text around in that view. You can’t cross-reference head-
ings or number the headings in a document. 

 If you want to be stylish, at least where Word is concerned, you have to know 
about styles.  

  All about Styles 
 A  style  is a collection of formatting commands assembled under one name. When 
you apply a style, you give many formatting commands simultaneously, and you 
spare yourself the trouble of visiting numerous tabs and dialog boxes to format 
text. Styles save time and make documents look more professional. Headings 
assigned the same style — Heading 1, for example — all look the same. When 
readers see that headings and paragraphs are consistent with one another across 
all the pages of a document, they get a warm, fuzzy feeling. They think the person 
who created the document really knew what he or she was doing. 

Chapter 3

 IN THIS CHAPTER 

 »     Discovering how styles and 
templates work  

 »   Applying and creating styles  

 »   Altering a style  

 »   Creating a new template    
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Styles and templates
Every document comes with built-in styles that it inherits from the template with 
which it was created. You can create your own styles to supplement styles from 
the template. For that matter, you can create a template, populate it with styles 
you design, and use your new template to create distinctive letters or reports for 
your company.

A simple document created with the Blank Document template — a document that 
you create by pressing Ctrl+N — has only a few styles, but a document that was 
created with a sophisticated template comes with many styles. The Oriel Report 
template, for example, comes with styles for formatting titles, subtitles, head-
ings, and quotations. Figure 3-1 illustrates how choosing styles from a template 
changes text formatting. Notice how choosing style options in the Styles pane 
reformats the text.

Types of styles
In the Styles pane (refer to Figure 3-1), the symbol next to each style name tells 
you what type of style you’re dealing with. Word offers three style types:

»» Paragraph styles: Determine the formatting of entire paragraphs. A para-
graph style can include these settings: font, paragraph, tab, border, language, 
bullets, numbering, and text effects. Paragraph styles are marked with the 
paragraph symbol (¶).

FIGURE 3-1:  
Apply styles to 
reformat text.
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»» Character styles: Apply to text, not to paragraphs. You select text before you 
apply a character style. Create a character style for text that is hard to lay out 
and for foreign-language text. A character style can include these settings: 
font, border, language, and text effects. When you apply a character style to 
text, the character-style settings override the paragraph-style settings. For 
example, if the paragraph style calls for 14-point Arial font but the character 
style calls for 12-point Times Roman font, the character style wins. Character 
styles are marked with the letter a.

»» Linked (paragraph and character): Apply paragraph formats as well as text 
formats throughout a paragraph. These styles are marked with the paragraph 
symbol (¶) as well as the letter a.

Applying Styles to Text and Paragraphs
Word offers several ways to apply a style, and you are invited to choose the one 
that works best for you. These pages explain how to apply a style and tell Word 
how to present style names in the various places where style names are presented 
for your enjoyment and pleasure.

Applying a style
The first step in applying a style is to select the part of your document that needs 
a style change:

»» A paragraph or paragraphs: Because paragraph styles apply to all the text in 
a paragraph, you need only click in a paragraph before applying a style to 
make a style apply throughout the paragraph. To apply a style to several 
paragraphs, select all or part of them.

»» Text: To apply a character style, select the letters whose formatting you want 
to change.

Next, apply the style with one of these techniques:

»» Styles gallery: On the Home tab, choose a style in the Styles gallery. 
(Depending on the size of your screen, you may have to click the Styles button 
first.) Figure 3-2 shows where the Styles gallery is located. The formatted 
letters above each style name in the gallery show you what your style choice 
will do to paragraphs or text. You can “live-preview” styles on the Styles gallery 
by moving the pointer over style names.
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»» Styles pane: On the Home tab, click the Styles group button to open the 
Styles pane, and select a style, as shown in Figure 3-2. Click the Show Preview 
check box at the bottom of the Styles pane to see formatted style names in 
the pane and get an idea of what the different styles are. You can drag the 
Styles pane to different locations on your screen. It remains onscreen after 
you leave the Home tab.

»» Apply Styles task pane: Choose a style on the Apply Styles task pane, as 
shown in Figure 3-2. To display this task pane, go to the Home tab, open the 
Styles gallery, and choose Apply Styles (look for this option at the bottom of 
the gallery). You can drag the Apply Styles task pane to a corner of the screen. 
As does the Styles pane, the Apply Styles task pane remains onscreen after 
you leave the Home tab.

To strip a paragraph or text of its style and give it the generic Normal style, select 
it and choose Clear Formatting in the Styles gallery or Clear All at the top of the 
Styles pane.

FIGURE 3-2:  
The three ways to 

apply a style.
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Experimenting with style sets
A style set is a slight variation on the styles in the template that you chose when you 
created your document. Figure 3-3 shows examples of style sets. Style sets include 
Classic, Elegant, Fancy, and Modern. Choosing a style set imposes a slightly dif-
ferent look on your document — you can make it classier, more elegant, fancier, 
or more modern. All templates, even those you create yourself, offer style sets. 
Style sets are a convenient way to experiment with the overall look of a document.

To experiment with style sets, go to the Design tab and choose an option in the 
Style Set gallery.

To return to the original styles in a template, open the Style Set gallery and choose 
Reset to the Default Style Set.

Choosing which style names appear on the 
Style menus
One of the challenges of applying styles is finding the right style to apply in the 
Styles gallery, Styles pane, or Apply Styles task pane (refer to Figure  3-2). All 
three can become crowded with style names. To make finding and choosing styles 
names easier, you can decide for yourself which names appear on the three style 
menus.

KEYBOARD SHORTCUTS FOR  
APPLYING STYLES
A handful of keyboard shortcuts can be very handy when applying paragraph styles:

•	Normal: Ctrl+Shift+N

•	Heading 1: Ctrl+Alt+1

•	Heading 2: Ctrl+Alt+2

•	Heading 3: Ctrl+Alt+3

•	Next higher heading: Alt+Shift+←

•	Next lower heading: Alt+Shift+→

You can assign keyboard shortcuts to styles. Book 9, Chapter 1 explains how.
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Styles gallery
In the Styles gallery, remove a style name by right-clicking it and choosing 
Remove from Style Gallery.

Styles pane and Apply Styles task pane
To decide for yourself which style names appear in the Styles pane and Apply 
Styles task pane, click the Styles group button on the Home tab, and in the Styles 
pane, click the Options button (found near the bottom of the pane). You see the 

FIGURE 3-3:  
Examples  

of style sets.
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Style Pane Options dialog box, shown in Figure 3-4. Choose options to tell Word 
which style names appear in the Styles pane and Apply Styles task pane:

»» Select Styles to Show: Choose All Styles to show all style names. The other 
options place a subset of names in the window and task pane. Recommended 
style names are those that Microsoft thinks you need most often.

»» Select How List Is Sorted: Choose an option to describe how to list styles. 
Except for Based On, these options are, I think, self-explanatory. The Based 
On option lists styles in alphabetical order according to which style each style 
is based on (later in this chapter, “Creating a style from the ground up” 
explains how the Based On setting is used in constructing styles).

»» Select Formatting to Show As Styles: Choose options to declare which styles 
to list — those that pertain to paragraph level formatting, fonts, and bulleted 
and numbered lists.

»» Select How Built-In Style Names Are Shown: Choose options to tell how to 
handle built-in styles, the obscure styles that Word applies on its own when 
you create tables of contents and other self-generating lists.

»» Apply to this document or to the template as well: Click the Only in This 
Document option button to apply your choices only to the document you’re 
working on; click the New Documents Based on This Template option button 
to apply your choices to your document and to all future documents that you 
create with the template you’re using.

FIGURE 3-4:  
Deciding which 

names to put in 
the Styles pane 

and Apply Styles 
task pane.
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Creating a New Style
You can create a new style by creating it from a paragraph or building it from the 
ground up. To do a thorough job, build it from the ground up because styles you 
create this way can be made part of the template you are currently working in and 

DETERMINING WHICH STYLE IS IN USE
How can you tell which style has been applied to a paragraph or text? Sometimes you 
need to know which style is in play before you decide whether applying a different style 
is necessary.

Click the paragraph or text and use these techniques to find out which style was  
applied to it:

•	Glance at the Styles gallery and Styles pane to see which style is selected. The 
selected style is the one that was applied to your paragraph or text.

•	Click the Style Inspector button at the bottom of the Style pane. The Style 
Inspector pane opens and lists the current style.

•	Press Shift+F1. The Reveal Formatting task pane opens. It lists the style that was 
applied to the paragraph or text.

If you’re especially keen to know about styles in your document, you can make style 
names appear to the left of the text in Outline and Draft view. On the File tab, choose 
Options. In the Word Options dialog box, go to the Advanced tab and enter .5 or 
another measurement in the Style Area Pane Width in Draft and Outline Views box (look 
for this box under “Display”). You can drag the border of the Style Area pane to enlarge 
or shrink it.
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can be copied to other templates. (Later in this chapter, “Creating and Managing 
Templates” explains templates.)

Creating a style from a paragraph
Follow these steps to create a new style from a paragraph:

1.	 Click in a paragraph whose formatting you want to turn into a style.

2.	 On the Home tab, open the Styles gallery and choose Create a Style.

You see the Create New Style from Formatting dialog box.

3.	 Enter a name for your new style.

4.	 Click OK.

A style you create this way becomes a part of the document you’re working on; 
it isn’t made part of the template from which you created your document.

Creating a style from the ground up
To make a style available in documents you will create in the future, make it part of 
a template and build it from the ground up. In the Styles pane, click the New Style 
button (you can find it at the bottom of the pane). You see the Create New Style from 
Formatting dialog box, shown in Figure 3-5. Fill in the dialog box and click OK.

FIGURE 3-5:  
Creating a  

brand-spanking- 
new style.
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Here’s a rundown of the options in the Create New Style from Formatting dia-
log box:

»» Name: Enter a descriptive name for the style.

»» Style Type: On the drop-down list, choose a style type (“Types of styles,” 
earlier in this chapter, describes the style types).

»» Style Based On: If your new style is similar to a style that is already part of the 
template with which you created your document, choose the style to get a 
head start on creating the new one. Be warned, however, that if you or 
someone else changes the Based On style, your new style will inherit those 
changes and be altered as well.

»» Style for Following Paragraph: Choose a style from the drop-down list if the 
style you’re creating is always followed by an existing style. For example, a 
new style called Chapter Title might always be followed by a style called 
Chapter Intro Paragraph. For convenience, someone who applies the style 
you’re creating and presses Enter automatically applies the style you choose 
here on the next line of the document. Applying a style automatically to the 
following paragraph saves you the trouble of having to apply the style 
yourself.

»» Formatting: Choose options from the menus or click buttons to fashion or 
refine your style. (You can also click the Format button to do this.)

»» Add to Styles Gallery: Select this check box to make the style’s name appear 
in the Styles gallery, Styles pane, and Apply Styles task pane.

»» Automatically Update: Normally, when you make a formatting change to a 
paragraph, the style assigned to the paragraph does not change at all, but the 
style does change if you select this box. Selecting this box tells Word to alter 
the style itself each time you alter a paragraph to which you’ve assigned the 
style. With this box selected, all paragraphs in the document that were 
assigned the style are altered each time you change a single paragraph that 
was assigned the style.

»» Only in This Document/New Documents Based on This Template: To 
make your style a part of the template from which you created your docu-
ment as well as the document itself, click the New Documents Based on This 
Template option button. This way, new documents you create that are based 
on the template you are using can also make use of the new style.
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»» Format: This is the important one. Click the button and make a formatting 
choice. Word takes you to dialog boxes so that you can create or refine the 
style.

Modifying a Style
What if you decide at the end of an 80-page document that all 35 introductory 
paragraphs to which you assigned the Intro Para style look funny? If you clicked 
the Automatically Update check box in the Create New Style from Formatting dia-
log box when you created the style, all you have to do is alter a paragraph to which 
you assigned the Intro Para style to alter all 35 introductory paragraphs. How-
ever, if you decided against updating styles automatically, you can still change the 
introductory paragraphs throughout your document.

Follow these steps to modify a style that isn’t updated automatically:

1.	 Click in any paragraph, table, or list to which you’ve assigned the style; if 
you want to modify a character style, select the characters to which 
you’ve assigned the style.

2.	 In the Styles pane or Apply Styles task pane, make sure that the name of 
the style that you want to modify is selected.

If the right name isn’t selected, select it now in the Styles pane or Apply Styles 
task pane.

3.	 In the Styles pane, open the style’s drop-down list and choose Modify, as 
shown in Figure 3-6; in the Apply Styles task pane, click the Modify 
button.

You see the Modify Style dialog box. Does the dialog box look familiar? It is 
identical to the Create New Style from Formatting dialog box that you used to 
create the style in the first place (refer to Figure 3-5).

4.	 Change the settings in the Modify Styles dialog box and click OK.

The previous section in this chapter explains the settings.

After you modify a style, all paragraphs or text to which the style was assigned are 
instantly changed. You don’t have to go back and reformat text and paragraphs 
throughout your document.
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Creating and Managing Templates
As I explain at the start of this chapter, every document you create is fashioned 
from a template. The purpose of a template is to store styles for documents. In the 
act of creating a document, you choose a template, and the styles on the template 
become available to you when you work on your document (Chapter 1 of this mini-
book explains how to choose a template when you create a new document).

For example, when you select Blank Template in the New window or press Ctrl+N, 
you create a document with the Blank Document template, a relatively simple 
template with few styles. When you create a document with a template from 
Office.com or a template from the New window, more styles are available to you 
because these templates are more sophisticated.

To save time formatting your documents, you are invited to create templates with 
styles that you know and love. You can create a new template on your own or cre-
ate a template by assembling styles from other templates and documents. Styles 
in templates can, like styles in documents, be modified, deleted, and renamed.

To create a document from a template you created yourself, open the New window 
(on the File tab, choose New), click the Personal tab, and select your template (see 
Chapter 1 of this minibook for details).

FIGURE 3-6:  
Choosing to  

modify a style.
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To find out which template was used to create a document, go to the File tab and 
choose Info. Then click the Show All Properties link in the Info window. You see 
a list of document properties, including the name of the template used to create 
the document.

Creating a new template
How do you want to create a new template? You can do it on your own or assemble 
styles from other templates. Read on.

Creating a template on your own
One way to create a template is to start by opening a document with many or all 
the styles you know and love. When you save this document as a template, you 
pass along the styles in the document to the template, and you save yourself the 
trouble of creating styles for the template after you create it.

Follow these steps to create a template on your own:

1.	 Create a new document or open a document with styles that you can 
recycle.

2.	 On the File tab, choose Save As.

The Save As window opens.

3.	 Click This PC.

4.	 Click the Browse button.

The Save As dialog box appears.

5.	 Open the Save As Type menu and choose Word Template.

The Save As dialog box opens to the folder where templates are stored on your 
computer.

6.	 Enter a name for your template.

7.	 Click the Save button.

Create, modify, and delete styles as necessary (see “Creating a New Style” and 
“Modifying a Style,” earlier in this chapter).
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Assembling styles from different documents  
and templates
Suppose that you like a style in one document and you want to copy it to another 
so that you can use it there. Or you want to copy it to a template to make it availa-
ble to documents created with the template. Read on to find out how to copy styles 
between documents and between templates.

COPYING A STYLE FROM ONE DOCUMENT TO ANOTHER

Copy a style from one document to another when you need the style on a one-time 
basis. Follow these steps:

1.	 Select a paragraph that was assigned the style you want to copy.

Be sure to select the entire paragraph. If you want to copy a character style, 
select text to which you have assigned the character style.

TELLING WORD WHERE TEMPLATES  
ARE STORED
The first time you create a template, Word stores it in this folder:

•	C:\Users\Username\Documents\Custom Office Templates

However, in previous versions of Word, templates were stored in one of these folders:

•	C:\Users\Owner\Documents\Custom Office Templates
•	C:\Users\Username\AppData\Roaming\Microsoft\Templates

To keep all your templates in one place, either move them to the C:\Users\Username\
Documents\Custom Office Templates folder or tell Word where you prefer to store 
templates.

Follow these steps to tell Word where you keep templates on your computer:

1.	 On the File tab, choose Options.

The Word Options dialog box opens.

2.	 Go to the Save category.

3.	 In the Default Personal Templates Location text box, enter the path to the 
folder where you prefer to store templates.

4.	 Click OK.
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2.	 Press Ctrl+C or right-click and choose Copy to copy the paragraph to the 
Clipboard.

3.	 Switch to the document you want to copy the style to and press Ctrl+V or 
click the Paste button on the Home tab.

4.	 Delete the text you just copied to your document.

The style remains in the Styles pane and Styles gallery even though the text is 
deleted. You can call upon the style whenever you need it.

COPYING STYLES TO A TEMPLATE

Use the Organizer to copy styles from a document to a template or from one tem-
plate to another. After making a style a part of a template, you can call upon the 
style in other documents. You can call upon it in each document you create or cre-
ated with the template. Follow these steps to copy a style into a template:

1.	 Open the document or template with the styles you want to copy.

Later in this chapter, “Opening a template so that you can modify it” explains 
how to open a template.

2.	 In the Styles pane, click the Manage Styles button.

This button is located at the bottom of the window. The Manage Styles dialog 
box appears.

3.	 Click the Import/Export button.

You see the Organizer dialog box, shown in Figure 3-7. Styles in the document 
or template that you opened in Step 1 appear in the In list box on the left side.

4.	 Click the Close File button on the right side of the dialog box.

The button changes names and becomes the Open File button.

5.	 Click the Open File button and, in the Open dialog box, find and select the 
template to which you want to copy styles; then, click the Open button.

See the sidebar “Telling Word where templates are stored,” earlier in this 
chapter, if you have trouble finding the Templates folder.

The names of styles in the template you chose appear on the right side of the 
Organizer dialog box.

6.	 In the Organizer dialog box, Ctrl+click to select the names of styles on the 
left side of the dialog box that you want to copy to the template listed on 
the right side of the dialog box.

As you click the names, they become highlighted.
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7.	 Click the Copy button.

The names of styles that you copied appear on the right side of the Organizer 
dialog box.

8.	 Click the Close button and click Save when Word asks whether you want 
to save the new styles in the template.

Opening a template so that you  
can modify it
Follow these steps to open a template in Word and be able to modify it:

1.	 On the File tab, choose Open.

You see the Open window.

2.	 Click This PC.

3.	 Click the Browse button.

4.	 In the Open dialog box, go to the Templates folder where you store 
templates.

See the sidebar “Telling Word where templates are stored,” earlier in this 
chapter, if you have trouble finding the Templates folder.

FIGURE 3-7:  
Copying styles to 

a template.
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5.	 Select the template.

6.	 Click the Open button.

The template opens in the Word window. Style modifications that you make 
in the template become available to all documents that were fashioned from the 
template.

Modifying, deleting, and renaming  
styles in templates
Modify, delete, and rename styles in a template the same way you do those tasks 
to styles in a document (see “Modifying a Style,” earlier in this chapter). How-
ever, in the Modify Style dialog box, select the New Documents Based on This 
Template option button before clicking OK.

ATTACHING A DIFFERENT TEMPLATE  
TO A DOCUMENT
It happens in the best of families. You create or are given a document, only to discover 
that the wrong template is attached to it. For times like those, Word gives you the 
opportunity to switch templates. Follow these steps:

1.	 On the Developer tab, click the Document Template button.

You see the Templates and Add-Ins dialog box. If the Developer tab isn’t displayed 
on your screen, go to the File tab, choose Options, visit the Customize Ribbon cate-
gory in the Word Options dialog box, select the Developer check box, and click OK.

2.	 Click the Attach button to open the Attach Template dialog box.

3.	 Find and select the template you want and click the Open button.

You return to the Templates and Add-ins dialog box, where the name of the tem-
plate you chose appears in the Document Template box.

4.	 Click the Automatically Update Document Styles check box.

Doing so tells Word to apply the styles from the new template to your document.

5.	 Click OK.
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Your style modifications will apply to all documents you create in the future with 
your template. For the style modifications to take effect in documents you already 
created with your template, tell Word to automatically update document styles in 
those documents. Follow these steps:

1.	 Save and close your template if it is still open.

If any documents you fashioned from the template are open, close them  
as well.

2.	 Open a document that you want to update with the style modifications 
you made to the template.

3.	 Go to the Developer tab.

To display this tab if necessary, open the File tab, choose Options, go to the 
Customize Ribbon category in the Word Options dialog box, select the 
Developer check box, and click OK.

4.	 Click the Document Template button.

The Templates and Add-ins dialog box opens. It should list the path to the 
Templates folder and the template you modified. If the wrong template is 
listed, click the Attach button and select the correct template in the Attach 
Template dialog box.

5.	 Select the Automatically Update Document Styles check box.

6.	 Click OK.
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       Constructing the 
Perfect Table    

        T  he best way to present a bunch of data at one time in Word is to do it in a 
table. Viewers can compare and contrast the data. They can compare Elvis 
sightings in diff erent cities or income from diff erent businesses. They can 

contrast the number of socks lost in diff erent washing machine brands. A table 
is a great way to plead your case or defend your position. Readers can see right 
away whether the numbers back you up. They can refer to your table to get the 
information they need. 

 As everyone who has worked on tables knows, however, tables are a chore. Get-
ting all the columns to fi t, making columns and rows the right width and height, 
and editing the text in a table isn’t easy. This chapter explains how to create 
tables, enter text in tables, change the number and size of columns and rows, 
lay out tables, format tables, and do the math in tables. You’ll also discover a few 
tricks  — including using a picture for the background  — that only magicians 
know. And to start you on the right foot, I begin by explaining table jargon.  

Chapter 4

 IN THIS CHAPTER 

 »     Creating and formatting tables  

 »   Decorating a table with table styles, 
colors, and borders  

 »   Doing math calculations in a Word 
table  

 »   Discovering an assortment of table 
tricks    
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Talking Table Jargon
As with much else in Computerland, tables have their own jargon. Figure  4-1 
describes this jargon. Sorry, but you need to catch up on these terms to construct 
the perfect table:

»» Cell: The box that is formed where a row and column intersect. Each cell holds 
one data item.

»» Header row: The name of the labels along the top row that explain what is in 
the columns below.

»» Row labels: The labels in the first column that describe what is in each row.

»» Borders: The lines in the table that define where the rows and columns are.

»» Gridlines: The gray lines that show where the columns and rows are. Unless 
you’ve drawn borders around all the cells in a table, you can’t tell where rows 
and columns begin and end without gridlines. To display or hide the gridlines, 
go to the (Table Tools) Layout tab and click the View Gridlines button.

Creating a Table
Starting on the Insert tab, Word offers several ways to create a table:

»» Drag on the Table menu. On the Insert tab, click the Table button, point in 
the drop-down list to the number of columns and rows you want, click, and let 
go of the mouse button, as shown in Figure 4-2.

FIGURE 4-1:  
The parts  
of a table.
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»» Use the Insert Table dialog box. On the Insert tab, click the Table button  
and choose Insert Table on the drop-down list. The Insert Table dialog box 
appears (see Figure 4-2). Enter the number of columns and rows you want 
and click OK.

»» Draw a table. On the Insert tab, click the Table button and then choose Draw 
Table on the drop-down list. The pointer changes into a pencil. Use the pencil 
to draw table borders, rows, and columns. If you make a mistake, click the 
Eraser button on the (Table Tools) Layout tab and drag it over the parts of the 
table you regret drawing. (You may have to click the Draw Borders button 
first.) When you finish drawing the table, press Esc.

»» Create a quick table. On the Insert tab, click the Table button and choose 
Quick Tables on the drop-down list. Then select a ready-made table on the 
submenu. You have to replace the sample data in the quick table with your 
own data.

»» Construct a table from an Excel worksheet. On the Insert tab, click the 
Table button, and choose Excel Spreadsheet. An Excel worksheet appears 
and — gadzooks! — you see Excel tabs and commands where Word tabs and 
commands used to be. The worksheet you just created is embedded in your 
file. Whenever you click the worksheet, Excel menus and commands instead 
of Word menus and commands appear onscreen. Click outside the worksheet 
to return to Word.

FIGURE 4-2:  
Some techniques 

for creating a 
table.
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After you create a table, you get two new tabs on the Ribbon. The (Table Tools) 
Design tab offers commands for changing the look of the table; the (Table Tools) 
Layout tab is for changing around the rows and columns.

To delete a table, go to the (Table Tools) Layout tab, click the Delete button, and 
choose Delete Table on the drop-down list.

TURNING A LIST INTO A TABLE
To turn a list into a table, you need to have all components of the list — each name, 
address, city name, state, and ZIP code listing, for example — separated from the next 
component by a tab space or a comma. Word looks for tab spaces or commas when 
it turns a list into a table, and the program separates data into columns according to 
where the tab spaces or commas are located. You have to prepare your list carefully  
by entering tab spaces or commas in all the right places before you can turn a list into  
a table.

Follow these steps to turn a list into a table after you’ve done all the preliminary work:

1.	 Select the list.

2.	 On the Insert tab, click the Table button and choose Convert Text To Table on 
the drop-down list.

You see the Convert Text to Table dialog box.

Note the number in the Number of Columns box. It should list the number of com-
ponents into which you separated your list. If the number doesn’t match the num-
ber of components, you misplaced a tab entry or comma in your list. Click Cancel, 
return to your list, and examine it to make sure that each line has been divided into 
the same number of components.

3.	 Under Separate Text At, choose the Tabs or Commas option, depending on 
which you used to separate the components on the list.

4.	 Click OK.

You can turn a table into a list by clicking the Convert to Text button on the (Table Tools) 
Layout tab. (You may have to click the Data button first, depending on the size of your 
screen.)
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Entering the Text and Numbers
After you’ve created the table, you can start entering text and numbers. All you 
have to do is click in a cell and start typing. Select your table and take advantage 
of these techniques to make the onerous task of entering table data a little easier:

»» Quickly changing a table’s size: Drag the bottom or side of a table to change 
its overall size. To make the table stretch from page margin to page margin, 
go to the (Table Tools) Layout tab, click the AutoFit button, and choose 
AutoFit Window.

»» Moving a table: Switch to Print Layout view and drag the table selector (the 
square in the upper-left corner of the table).

»» Choosing your preferred font and font size: Entering table data is easier 
when you’re working in a font and font size you like. Select the table, visit the 
Home tab, and choose a font and font size there. To select a table, go to the 
(Table Tools) Layout tab, click the Select button, and choose Select Table on 
the drop-down list.

»» Quickly inserting a new row: Click in the last column of the last row in your 
table and press the Tab key to quickly insert a new row at the bottom of the 
table.

Here are some shortcuts for moving the cursor in a table:

Press Moves the Cursor to

Tab Next column in row

Shift+Tab Previous column in row

↓ Row below

↑ Row above

Alt+Home Start of row

Alt+End End of row

Alt+Page Up Top of column

Alt+Page Down Bottom of column
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Selecting Different Parts of a Table
It almost goes without saying, but before you can reformat, alter, or diddle with 
table cells, rows, or columns, you have to select them:

»» Selecting cells: To select a cell, click in it. You can select several adjacent cells 
by dragging the pointer over them.

»» Selecting rows: Move the pointer to the left of the row and click when you 
see the right-pointing arrow; click and drag to select several rows. You can 
also go to the (Table Tools) Layout tab, click inside the row you want to select, 
click the Select button, and choose Select Row on the drop-down list. To select 
more than one row at a time, select cells in the rows before choosing the 
Select Row command.

»» Selecting columns: Move the pointer above the column and click when you 
see the down-pointing arrow; click and drag to select several columns. You 
can also start from the (Table Tools) Layout tab, click in the column you want 
to select, click the Select button, and choose Select Column in the drop-down 
list. To select several columns, select cells in the columns before choosing the 
Select Column command.

»» Selecting a table: On the (Table Tools) Layout tab, click the Select button, and 
choose Select Table on the drop-down list (or press Alt+5 on the numeric 
keypad).

Laying Out Your Table
Very likely, you created too many or too few columns or rows for your table. Some 
columns are probably too wide and others too narrow. If that’s the case, you have 
to change the table layout by deleting, inserting, and changing the size of columns 
and rows, not to mention changing the size of the table itself. In other words, you 
have to modify the table layout. (Later in this chapter, “Decorating your table with 
borders and colors” shows how to put borders around tables and embellish them 
in other ways.)

Changing the size of a table, columns, 
and rows
The fastest way to adjust the width of columns, the height of rows, and the size of 
a table itself is to “eyeball” it and drag the mouse:
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»» Column or row: Move the pointer onto a gridline or border, and when the 
pointer changes into a double-headed arrow, start dragging. Tug and pull, tug 
and pull until the column or row is the right size.

You can also go to the (Table Tools) Layout tab and enter measurements in 
the Height and Width text boxes to change the width of a column or the 
height of a row. The measurements affect entire columns or rows, not 
individual cells.

»» A table: Select your table and use one of these techniques to change its size:

•	 Dragging: Drag the top, bottom, or side of the table. You can also drag the 
lower-right corner to change the size vertically and horizontally.

•	 Height and Width text boxes: On the (Table Tools) Layout tab, enter 
measurements in the Height and Width text boxes.

•	 Table Properties dialog box: On the (Table Tools) Layout tab, click the Cell 
Size group button, and on the Table tab of the Table Properties dialog box, 
enter a measurement in the Preferred Width text box.

Adjusting column and row size
Resizing columns and rows can be problematic in Word. For that reason, Word 
offers special commands on the (Table Tools) Layout tab for adjusting the width 
and height of rows and columns:

»» Making all columns the same width: Click the Distribute Columns button to 
make all columns the same width. Select columns before giving this command 
to make only the columns you select the same width.

»» Making all rows the same height: Click the Distribute Rows button to make 
all rows in the table the same height. Select rows before clicking the button to 
make only the rows you select the same height.

You can also click the AutoFit button on the (Table Tools) Layout tab, and take 
advantage of these commands on the drop-down list for handling columns and 
rows:

»» AutoFit Contents: Make each column wide enough to accommodate its 
widest entry.

»» AutoFit Window: Stretch the table so that it fits across the page between the 
left and right margin.

»» Fixed Column Width: Fix the column widths at their current settings.



0004373545.INDD 130	 Trim size: 7.375 in × 9.25 in� May 16, 2019 9:18 PM

130      BOOK 2  Word 365

Inserting columns and rows
The trick to inserting (and deleting) columns and rows is to correctly select part 
of the table first. You can insert more than one column or row at a time by select-
ing more than one column or row before giving the Insert command. To insert 
two columns, for example, select two columns and choose an Insert command; 
to insert three rows, select three rows and choose an Insert command. Earlier in 
this chapter, “Selecting Different Parts of a Table” explains how to make table 
selections.

Word offers many, many ways to insert columns and rows. Too many ways, if you 
ask me.

On the (Table Tools) Layout tab
Go to the (Table Tools) Layout tab and follow these instructions to insert and 
delete columns and rows:

»» Inserting columns: Select a column or columns and click the Insert Left or 
Insert Right button.

»» Inserting rows: Select a row or rows and click the Insert Above or Insert 
Below button.

To insert a row at the end of a table, move the pointer into the last cell in the last 
row and press the Tab key.

Right-clicking
Follow these steps to insert columns or rows by right-clicking:

1.	 Select column or rows.

2.	 Right-click to display the minitoolbar.

Figure 4-3 shows the minitoolbar you see when you right-click a table.

3.	 Click Insert on the minitoolbar.

4.	 Choose an Insert command (Left, Right, Above, or Below).
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One-Click Row and One-Click Column buttons
To insert one row or one column, click a One-Click button. The One-Click Column 
button appears when you move the pointer between columns at the top of a table; 
the One-Click Row button appears when you move the pointer between rows on 
the left side of a table. Click a One-Click button to insert one column or one row.

Deleting columns and rows
Go to the (Table Tools) Layout tab and use these techniques to delete columns and 
rows:

»» Deleting columns: Click in the column you want to delete, click the Delete 
button, and choose Delete Columns on the drop-down list. Select more than 
one column to delete more than one. (You can also right-click and choose 
Delete Columns.)

»» Deleting rows: Click in the row you want to delete, click the Delete button, 
and choose Delete Rows. Select more than one row to delete more than one. 
(You can also right-click and choose Delete Rows.)

Pressing the Delete key after you select a column or row deletes the data in the 
column or row, not the column or row itself.

FIGURE 4-3:  
The right-click 
technique for 

inserting columns 
and rows.
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Moving columns and rows
Because there is no elegant way to move a column or row, you should move only 
one at a time. If you try to move several simultaneously, you open a can of worms 
that is best left unopened. To move a column or row:

1.	 Select the column or row you want to move.

Earlier in this chapter, “Selecting Different Parts of a Table” explains how to 
select columns and rows.

2.	 Right-click in the selection and choose Cut on the shortcut menu.

The column or row is moved to the Clipboard.

3.	 Insert a new column or row where you want the column or row to be.

Earlier in this chapter, “Inserting columns and rows” explains how.

4.	 Move the column or row:

•	 Column: Click in the topmost cell in your new column and then click the 
Paste button (on the Home tab) or press Ctrl+V.

•	 Row: Click in the first column of the row you inserted and then click the 
Paste button (on the Home tab) or press Ctrl+V.

SORTING, OR REORDERING A TABLE
On the subject of moving columns and rows, the fastest way to rearrange the rows in a 
table is to sort the table. Sorting means to rearrange all the rows in a table on the basis 
of data in one or more columns. For example, a table that shows candidates and the 
number of votes they received could be sorted in alphabetical order by the candidates’ 
names or in numerical order by the number of votes they received. Both tables present 
the same information, but the information is sorted in different ways.

The difference between ascending and descending sorts is as follows:

•	Ascending arranges text from A to Z, numbers from smallest to largest, and dates 
from earliest to latest.

•	Descending arranges text from Z to A, numbers from largest to smallest, and dates 
from latest to earliest.

When you rearrange a table by sorting it, Word rearranges the formatting as well as the 
data. Do your sorting before you format the table.
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Aligning Text in Columns and Rows
Aligning text in columns and rows is a matter of choosing how you want the text 
to line up vertically and how you want it to line up horizontally. Follow these steps 
to align text in a table:

1.	 Select the cells, columns, or rows, with text that you want to align (or 
select your entire table).

2.	 Go to the (Table Tools) Layout tab.

3.	 Click an Align button. (You may have to click the Alignment button first, 
depending on the size of your screen.)

Figure 4-4 shows where the Align buttons are on the (Table Tools) Layout tab and 
how these options align text in a table.

Follow these steps to sort a table:

1.	 On the (Table Tools) Layout tab, click the Sort button.

You see the Sort dialog box. Depending on the size of your screen, you may have to 
click the Data button before you see the Sort button.

2.	 In the first Sort By drop-down list, choose the column you want to sort with.

3.	 If necessary, open the first Type drop-down list and choose Text, Number, or 
Date to describe what kind of data you’re dealing with.

4.	 Select the Ascending or Descending option button to declare whether you 
want an ascending or descending sort.

5.	 If necessary, on the first Then By drop-down list, choose the tiebreaker 
column.

If two items in the Sort By columns are alike, Word looks to your Then By column 
choice to break the tie and place one row before another in the table.

6.	 Click OK.

When you sort a table, Word ignores the header row — the first row in the table — and 
doesn’t move it. However, if you want to include the header row in the sort, click the No 
Header Row option button in the Sort dialog box.
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Merging and Splitting Cells
Merge and split cells to make your tables a little more elegant than run-of-the-
mill tables. Merge cells to break down the barriers between cells and join them 
into one cell; split cells to divide a single cell into several cells (or several cells into 
several more cells). In the table shown in Figure 4-5, cells in rows and columns 
have been split or merged to create a curious-looking little table.

Select the cells you want to merge or split, go to the (Table Tools) Layout tab, and 
follow these instructions to merge or split cells:

»» Merging cells: Click the Merge Cells button. (You can also right-click and 
choose Merge Cells.)

»» Splitting cells: Click the Split Cells button. (You can also right-click and choose 
Split Cells.) In the Split Cells dialog box, declare how many columns and rows 
you want to split the cell into and then click OK.

FIGURE 4-4:  
Word offers nine 

ways to align text.
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Another way to merge and split cells is to click the Draw Table or Eraser but-
ton on the (Table Tools) Layout tab. Click the Draw Table button and then draw 
lines through cells to split them. Click the Eraser button and drag over or click 
the boundary between cells to merge cells. Press Esc when you finish drawing or 
erasing table cell boundaries.

Need to split a table? Place the cursor in what you want to be the first row of the 
new table, go to the (Table Tools) Layout tab, and click the Split Table button.

Repeating Header Rows on  
Subsequent Pages

Making sure that the header row, sometimes called the heading row, appears on a 
new page if the table breaks across pages is essential. The header row is the first 
row in the table, the one that usually describes what is in the columns below. 
Without a header row, readers can’t tell what the information in a table means. 

FIGURE 4-5:  
Merge and split 

cells to create 
unusual tables.
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Follow these steps to make the header row (or rows) repeat on the top of each new 
page that a table appears on:

1.	 Place the cursor in the header row or select the header rows if your table 
includes more than one header row.

2.	 On the (Table Tools) Layout tab, click the Repeat Header Rows button. 
(Depending on the size of your screen, you may have to click the Data 
button first.)

Header rows appear only in Print Layout view, so don’t worry if you can’t see 
them in Draft view.

FITTING A TABLE ON THE PAGE
Ideally, a table should fit on a single page, because studying table data that is spread 
across two or more pages can be difficult. Here are some suggestions for fitting a table 
on a single page:

•	Present the table in landscape mode. In Landscape mode, a page is turned on its 
ear so that it is wider than it is tall and you have room for more table columns. To 
print in Landscape mode, however, you must create a new section for the pages in 
question. To change the page orientation, go to the Layout tab, click the Orientation 
button, and choose Landscape.

•	 Shrink the font size. Sometimes shrinking the font size throughout a table shrinks 
the table just enough to fit it on a page. To shrink fonts throughout a table, go to 
the Home tab and click the Decrease Font Size button (or press Ctrl+[). Keep 
decreasing the font size until the table fits on one page.

•	 Shrink the columns. On the (Table Tools) Layout tab, click the AutoFit button, and 
choose AutoFit Contents on the drop-down list to make each column only wide 
enough to accommodate its widest entry.

•	Change the orientation of header row text. In a top-heavy table in which the 
header row cells contain text and the cells below contain numbers, you can make 
the entire table narrower by changing the orientation of the text in the header row. 
To turn text on its ear, select the cells whose text needs a turn, go to the (Table 
Tools) Layout tab, and click the Text Direction button. Keep clicking until the text 
turns the direction you want.

Chances are, if your table can’t fit on one page, presenting the information in a table 
isn’t the best option. Try presenting it in bulleted or numbered lists. Or present the 
information in short paragraphs under small fourth- or fifth-level headings.
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Formatting Your Table
After you enter text in the table, lay out the columns and rows, and make them 
the right size, the fun begins. Now you can dress up your table and make it look 
snazzy. You can choose colors for columns and rows. You can play with the bor-
ders that divide the columns and rows and shade columns, rows, and cells by 
filling them with gray shades or a black background. Read on to find out how to 
do these tricks.

Designing a table with a table style
The fastest way to get a good-looking table is to select a table style in the Table 
Styles gallery, as shown in Figure 4-6. A table style is a ready-made assortment 
of colors and border choices. You can save yourself a lot of formatting trouble by 
selecting a table style. After you select a table style, you can modify it by selecting 
or deselecting check boxes in the Table Style Options group on the (Table Tools) 
Design tab.

FIGURE 4-6:  
You have many 

opportunities for 
designing tables.
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Click anywhere in your table and follow these steps to choose a table style:

1.	 Go to the (Table Tools) Design tab.

2.	 Open the Table Styles gallery and move the pointer over table style 
choices to live-preview the table.

3.	 Select a table style.

To remove a table style, open the Table Styles gallery and choose Clear.

For consistency’s sake, choose a similar table style — or better yet, the same table 
style — for all the tables in your document. This way, your work doesn’t become 
a showcase for table styles.

Calling attention to different  
rows and columns
On the (Table Tools) Design tab, Word offers Table Style Options check boxes for 
calling attention to different rows or columns (refer to Figure 4-6). For example, 
you can make the first row in the table, called the header row, stand out by select-
ing the Header Row check box. If your table presents numerical data with total 
figures in the last row, you can call attention to the last row by selecting the Total 
Row check box. Select or deselect these check boxes on the (Table Tools) Design 
tab to make your table easier to read and understand:

»» Header Row and Total Row: These check boxes make the first row and last 
row in a table stand out. Typically, the header row is a different color or 
contains boldface text because it is the row that identifies the data in the 
table. Click the Header Row check box to make the first row stand out; if you 
also want the last row to stand out, click the Total Row check box.

»» Banded Columns and Banded Rows: Banded means “striped” in Office lingo. 
For striped columns or striped rows — columns or rows that alternate in 
color — select the Banded Columns or Banded Rows check box.

»» First Column and Last Column: Often the first column stands out in a table 
because it identifies what type of data is in each row. Select the First Column 
check box to make it a different color or boldface its text. Check the Last 
Column check box if you want the rightmost column to stand out.
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Decorating your table with  
borders and colors
Besides relying on a table style, you can play interior decorator on your own. You 
can slap color on the columns and rows of your table, draw borders around col-
umns and rows, and choose a look for borders. The (Table Tools) Design tab offers 
many commands that pertain to table decoration. Use these commands to shade 
table columns and rows and draw table borders.

Designing borders for your table
Follow these steps to fashion a border for your table or a part of your table:

1.	 Go to the (Table Tools) Design tab.

2.	 Select the part of your table that needs a new border.

To select the entire table, go to the (Table Tools) Layout tab, click the Select 
button, and choose Select Table.

3.	 Create a look for the table borders you will apply or draw.

Use all or some of these techniques to devise a border:

•	 Border style: Open the drop-down list on the Border Styles button and 
choose the border style that most resembles the one you want.

•	 Line style: Open the Line Style drop-down list and choose a style.

•	 Line weight: Open the Line Weight drop-down list and choose a line 
thickness.

If a table on the page you’re looking at already has the border you like, you can 
“sample” the border. Open the drop-down list on the Border Styles button and 
choose Border Sampler. The pointer changes to an eyedropper. Click the 
border you want to select its style, weight, and color settings.

4.	 Open the drop-down list on the Borders button and choose where to 
place borders on the part of the table you selected in Step 2.

You can also change borders by clicking the Borders group button and making 
selections in the Borders and Shading dialog box, as shown in Figure 4-7.
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Selecting colors for columns, rows, or your table
Follow these steps to paint columns, rows, or your table a new color:

1.	 Select the part of the table that needs a paint job.

2.	 In the (Table Tools) Design tab, open the drop-down list on the Shading 
button and choose a color.

Later in this chapter, “Using a picture as the table background” explains how to 
use a picture as the background in a table.

Using Math Formulas in Tables
No, you don’t have to add the figures in columns and rows yourself; Word gladly 
does that for you. Word can perform other mathematical calculations as well. Fol-
low these steps to perform mathematical calculations and tell Word how to format 
sums and products:

1.	 Put the cursor in the cell that will hold the sum or product of the cells 
above, below, to the right, or to the left.

2.	 On the (Table Tools) Layout tab, click the Formula button.

Depending on the size of your screen, you may have to click the Data button 
first. The Formula dialog box appears, as shown in Figure 4-8. In its wisdom, 
Word makes an educated guess about what you want the formula to do and 
places a formula in the Formula box.

FIGURE 4-7:  
You can draw 
borders with 

the Borders and 
Shading  

dialog box.
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3.	 If this isn’t the formula you want, delete everything except the equal sign 
in the Formula box, open the Paste Function drop-down list, and choose 
another function for the formula.

For example, choose PRODUCT to multiply figures. You may have to type left, 
right, above, or below in the parentheses to tell Word where to find the 
figures you want to compute.

4.	 In the Number Format drop-down list, choose a format for your number.

5.	 Click OK.

Word doesn’t calculate blank cells in formulas. Enter 0 in blank cells if you want 
them to be included in calculations. You can copy functions from one cell to 
another to save yourself the trouble of opening the Formula dialog box.

Neat Table Tricks
The rest of this chapter details a handful of neat table tricks to make your tables 
stand out in a crowd. Why should all tables look alike? Read on to discover how to 
make text in the header row stand on its ear, wrap text around a table, put a pic-
ture behind a table, draw diagonal border lines, draw on top of a table, and wrap 
text around a table.

Changing the direction of header row text
In a top-heavy table in which the cells in the first row contain text and the cells 
below contain numbers, consider changing the direction of the text in the first 

FIGURE 4-8:  
A math formula 

in a table.
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row to make the table easier to read. Changing text direction in the first row is 
also a good way to squeeze more columns into a table. Consider how wide the 
table shown in Figure 4-9 would be if the words in the first row were displayed 
horizontally.

Follow these steps to change the direction of text on a table.

1.	 Select the row that needs a change of text direction.

Usually, that’s the first row in a table.

2.	 Go to the (Table Tools) Layout tab.

3.	 Keep clicking the Text Direction button until text lands where you want  
it to land.

You may have to click the Alignment button before you can see the Text 
Direction button.

4.	 Change the height of the row to make the vertical text fit.

As “Changing the size of a table, columns, and rows” explains, earlier in this 
chapter, you can change the height of a row by going to the (Table Tools) 
Layout tab and entering a measurement in the Height box.

Wrapping text around a table
Nothing is sadder than a forlorn little table all alone on a page. To keep tables from 
being lonely, you can wrap text around them, as shown in Figure 4-10.

FIGURE 4-9:  
Change the 

direction of text 
to squeeze more 

columns on a 
table.

FIGURE 4-10:  
Wrap text to keep 
tables from being 

lonely.
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To wrap text around a table, drag it into the text (drag the selection handle in the 
upper-left corner of the table). Nine times out of ten, that’s all there is to it, but if 
the text doesn’t wrap correctly, follow these steps to wrap your table:

1.	 On the (Table Tools) Layout tab, click the Cell Size group button.

The Table Properties dialog box opens.

2.	 On the Table tab, under Text Wrapping, select the Around option.

3.	 Click the Positioning button.

The Table Positioning dialog box appears.

4.	 Select the Move with Text check box and click OK.

By selecting Move with Text, you make sure that the table stays with the 
surrounding text when you insert or delete text.

5.	 Click OK in the Table Properties dialog box.

Using a picture as the table background
As Figure 4-11 demonstrates, a picture used as the background in a table looks 
mighty nice. To make it work, however, you need a graphic that serves well as the 
background. For Figure 4-11, I got around this problem by recoloring my graphic. 
(Book 8, Chapter 3 explains how to recolor a graphic.) You also need to think about 
font colors. Readers must be able to read the table text, and that usually means 
choosing a white or light font color for text so that the text can be read over the 
graphic. For Figure 4-11, I selected a white font color.

FIGURE 4-11:  
A well-chosen 

graphic in a table 
background helps 
indicate what the 
table is all about.
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Placing a graphic behind a table requires a fair bit of work, but the results are well 
worth the effort. First you insert the graphic and perhaps recolor it. Then you 
create the table. Lastly, you make the table fit squarely on top of the graphic and 
perhaps group the objects together.

Follow these steps to place a graphic behind a table:

1.	 Insert the graphic, resize it, and format the graphic.

Book 8, Chapter 3 explains how to insert and resize graphics. To insert a 
graphic, go to the Insert tab and click the Pictures or Online Pictures button. To 
resize it, drag a selection handle; make the graphic as big as you want your 
table to be. To recolor a graphic similar to the job done to the graphic in 
Figure 4-12, select the (Picture Tools) Format tab, click the Color button, and 
choose an option.

2.	 Click the Layout Options button (located to the right of the picture) and 
choose Behind Text on the drop-down list.

Choosing Behind Text tells Word to put the graphic behind the text. You can 
also go to the (Picture Tools) Format tab, click the Wrap Text button, and 
choose Behind Text.

3.	 Insert the table and make it roughly the same size as the graphic.

These tasks are explained earlier in this chapter. To change the size of a table, 
drag a selection handle on its corner or side. Place the table nearby the 
graphic, but not right on top of it.

4.	 On the (Table Tools) Design tab, open the Table Styles gallery  
and choose Clear.

With the table styles out of the way, you can see the graphic clearly through 
your table.

5.	 Enter the data in the table, select a font and font color, select a border 
and border color, and align the text.

These tasks (except for selecting fonts) are described throughout this chapter. 
The easiest way to choose a font and font color for a table is to select the table, 
go to the Home tab, and select a font and font size.

6.	 Move the table squarely on top of the graphic and then make the table 
and graphic roughly the same size.
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Here are two tricks that are worth knowing when you’re handling a graphic and 
table:

»» If the graphic is in front of the table, select the graphic, go to the (Picture 
Tools) Format tab, open the drop-down list on the Send Backward button, and 
choose Send Behind Text.

»» To make the text in the table legible, use a light-colored font. As well, use 
white or light-colored table borders so that the borders can be clearly seen.

Drawing diagonal lines on tables
Draw diagonal lines across table cells to cancel out those cells or otherwise make 
cells look different. In Figure 4-12, diagonal lines are drawn on cells to show that 
information that would otherwise be in the cells is either not available or not 
relevant.

To draw diagonal lines across cells, select the cells that need diagonal lines, and 
on the (Table Tools) Design tab, open the drop-down list on the Borders button 
and choose Diagonal Down Border or Diagonal Up Border.

To remove diagonal lines, open the drop-down list on the Borders button and 
choose Diagonal Down Border or Diagonal Up Border again.

Drawing on a table
When you want to call attention to data in one part of a table, draw a circle around 
the data. By “draw,” I mean make an Oval shape and place it over the data you 
want to highlight, as shown in Figure 4-13. Book 8, Chapter 4 explains the draw-
ing tools in detail. To spare you the trouble of turning to that chapter, here are 
shorthand instructions for drawing on a table:

1.	 On the Insert tab, click the Shapes button and select the Oval shape on 
the drop-down list.

FIGURE 4-12:  
Diagonal lines 

mark off cells as 
different.
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2.	 On a corner of your page, away from the table, drag to draw the oval.

3.	 On the (Drawing Tools) Format tab, open the drop-down list on the Shape 
Fill button and choose No Fill.

4.	 Open the drop-down list on the Shape Outline button and choose a very 
dark color.

5.	 Open the drop-down list on the Shape Outline button, choose Weight, 
and choose a thick line.

6.	 Drag the oval over the data on your table that you want to highlight.

If the oval is obscured by the table, go to the (Drawing Tools) Format tab and 
click the Bring Forward button. (Click the Arrange button, if necessary, to see 
this button.) While you’re at it, consider rotating the oval a little to make it 
appear as though it were drawn manually on the table.

FIGURE 4-13:  
You can 

circle data to 
highlight it.
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       Taking Advantage of 
the Proofi ng Tools    

        I   was going to call this chapter “Foolproofi ng Your Work,” but that seemed kind 
of presumptuous because keeping every error from slipping into your work is 
well-nigh impossible. Still, you can do a good job of proofi ng your work and 

eliminating errors by using the tools that Word provides for that purpose. This 
chapter describes how to proof your work for spelling and grammatical errors. It 
shows how to fi nd text, and if you’re so inclined, fi nd and replace text. You also 
discover how to translate text and proof foreign language text. The proofi ng tools 
are not foolproof, but they’re close to it. 

The F7 key is the key to the kingdom when it comes to proofi ng Word documents. 
Here is the magic of pressing F7 and various key combinations:

 » F7:  Run a spell check. 

 » Alt+F7:  Scroll to the next misspelling. 

 » Shift+F7:  Open the Thesaurus.    

Chapter 5

 IN THIS CHAPTER 

 »     Fixing spelling and grammatical 
errors  

 »   Finding text — and replacing it if 
you want  

 »   Looking for a better word in the 
thesaurus  

 »   Working with and translating foreign 
language text    
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Correcting Your Spelling Errors
Word keeps a dictionary in its hip pocket, which is a good thing for you. Who wants 
to be embarrassed by a spelling error? Word consults its dictionary when you enter 
text in a document. To correct misspellings, you can either address them one at a 
time or start the spell checker and proof many pages simultaneously.

Don’t trust the smell checker to be accurate all the time. It doesn’t really locate 
misspelled words — it locates words that aren’t in its dictionary. For example, if 
you write “Nero diddled while Rome burned,” the spell checker doesn’t catch the 
error. Nero fiddled while Rome burned, but because diddle is a legitimate word in 
the spelling dictionary, the spell checker overlooks the error. The moral: Proof-
read your documents carefully and don’t rely on the spell checker to catch all your 
smelling errors.

Correcting misspellings one at a time
One way to handle misspelled words is to use the one-at-a-time method of spell 
checking. As shown in Figure 5-1, you can right-click each word that is under-
lined in red and choose a correct spelling from the Spelling shortcut menu. After 
you choose a word from the shortcut menu, it replaces the misspelling that you 
right-clicked.

FIGURE 5-1:  
Right-click a word 

underlined in 
red to correct a 

typo or repeated 
word.
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You can also click Ignore All on the Spelling shortcut menu to tell Word when 
a word is correctly spelled and shouldn’t be flagged, or click Add to Dictionary, 
which adds the word to the Office spelling dictionary and declares it a correctly 
spelled word.

Words entered twice are also flagged in red, in which case the Spelling shortcut 
menu offers the Delete Repeated Word option so that you can delete the second 
word (see Figure 5-1).

Running a spell check
Instead of correcting misspellings one at a time, you can run a spell check on your 
work. Start your spell check with one of these methods:

»» Press F7.

»» Go to the Review tab and click the Check Document button.

»» On the status bar, click the Proofing Errors button. (Move the pointer over this 
button to see a pop-up message that tells you whether Word has found 
proofing errors in your document.)

You see the Editor task pane. Under Corrections, it declares how many spelling 
and grammar errors are in your document. Select Spelling in the task pane to see 
suggestions for correcting a misspelling, as shown in Figure 5-2.

Here are options for correcting known misspellings in the Editor task pane:

»» Select the correct spelling.

»» Click in the page you’re working on and correct the misspelling there; then 
click the Resume button in the Editor task plane.

GETTING RID OF THE SQUIGGLY RED LINES
More than a few people think that the squiggly red lines that appear under misspelled 
words are annoying. To keep those lines from appearing, go to the File tab, choose 
Options, and go to the Proofing category in the Options dialog box. Then deselect the 
Check Spelling As You Type check box.

Even with the red lines gone, you can do a quick one-at-a time spell check. Press Alt+F7 
to scroll to the next misspelling and display a shortcut menu for fixing it.
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If the word in question isn’t a misspelling, tell Word how to handle the word by 
choosing one of these options:

»» Ignore Once: Ignores this instance of the misspelling but stops on it again if 
the same misspelling appears later.

»» Ignore All: Ignores the misspelling throughout the document you’re working 
on and in all other open documents as well.

»» Delete Repeated Word: Deletes the second word in a pair of repeating 
words.

»» Add to Dictionary: Adds the misspelling to the Office spelling dictionary. By 
choosing this option, you tell Word that the misspelling is a legitimate word or 
name.

Word offers the Change All option to correct a misspelling that occurs through-
out a document. In the Editor task pane, open the drop-down menu on a spelling 
suggestion and choose Change All on the shortcut menu to correct all instances 
of a misspelling. The Change All option is also available when you right-click a 
misspelled word. On the menu that appears when you right-click, open a spelling 
suggestion’s shortcut menu and choose Change All.

Office programs share the same spelling dictionary. For example, words you add 
to the spelling dictionary in Word are deemed correct spellings in PowerPoint 
presentations, Excel spreadsheets, Publisher publications, Access databases, and 
Outlook emails.

FIGURE 5-2:  
Correcting a 

misspelling in the 
Editor task pane.
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Preventing text from being  
spell checked
Spell checking address lists, lines of computer code, and foreign languages such 
as Spanglish for which Microsoft doesn’t offer foreign language dictionaries is a 
thorough waste of time. Follow these steps to tell the spell checker to ignore text:

1.	 Select the text.

2.	 In the Review tab, click the Language button and choose Set Proofing 
Language on the drop-down list.

You see the Language dialog box.

3.	 Select the Do Not Check Spelling or Grammar check box.

4.	 Click OK.

Correcting Grammatical Errors
Much of what constitutes good grammar is, like beauty, in the eye of the beholder. 
Still, you can do your best to repair grammatical errors in Word documents by 
getting the assistance of the grammar checker. The grammar checker identifies 
grammatical errors, explains what the errors are, and gives you the opportunity 
to correct the errors.

Word identifies grammatical errors by underlining them in blue. To correct gram-
matical errors:

»» Correct errors one at a time. Right-click and choose an option on the 
Grammar shortcut menu, as shown in Figure 5-3.

»» Open the Editor task pane. Press F7, click the Check Document button on 
the Review tab, or click the Proofing Errors button on the status bar. The 
Editor task pane opens. Select Grammar in the task pane and select an option 
under Suggestions.
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If you want to fine-tune how Word runs its grammar checker, go to the File tab 
and choose Options, and in the Word Options dialog box, go to the Proofing cat-
egory. Under When Correcting Spelling and Grammar in Word, choose whether to 
mark grammatical errors with blue lines, and in the Writing Style drop-down list, 
how stringent you want the rules of grammar to be.

FIGURE 5-3:  
Fix grammati-
cal errors with 

the grammar 
checker.

CONDUCTING RESEARCH IN WORD
Word offers these methods of conducting research:

•	Research a topic or get a word definition. Select the word or words in your docu-
ment that need clarification. Then, on the References tab, click the Smart Lookup 
button (or right-click and choose Smart Lookup). The Smart Lookup task pane 
opens. On the Knowledge tab, you find a definition of the word you selected. On 
the Web tab are links to websites that you can visit to research a topic; click a link to 
open a web page in the Bing web browser. The Pictures tab offers pictures in case 
you prefer images to words.

•	 Search the web and online books. On the References tab, click the Researcher 
button. The Researcher task pane opens. Enter a search term and press Enter. 
Links to websites and online books appear. Click a link to open it in the task  
pane.

•	Read a Wikipedia article. On the Insert tab, click the Wikipedia button. The 
Wikipedia task pane opens. It lists articles in Wikipedia, the online encyclopedia  
that scholars and fools can edit. Select an article to read it.
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Finding and Replacing Text
Use the Find command to locate a name or text passage. Use its twin, the power-
ful Replace command, to find and replace a name or text passage throughout a 
document. For an idea of how useful the Replace command is, imagine that the 
company you work for just changed its name and the old company name is in 
many different places. By using the Replace command, you can replace the old 
company name with the new name throughout a long document in a matter of 
seconds.

The basics: Finding stray words  
and phrases
To locate stray words, names, text passages, and formats, follow these basic steps:

1.	 Press Ctrl+F or go to the Home tab and click the Find button.

The Navigation pane appears so that you can enter search criteria in the 
Results tab, as shown in Figure 5-4.

2.	 Enter the word or phrase in the Search text box.

After you enter the word or phrase, the Navigation pane lists each instance of 
the term you’re looking for and the term is highlighted in your document 
wherever it is found (see Figure 5-4).

3.	 If you want to conduct a narrow search, click the Search for More Things 
button — located to the right of the Search text box in the Navigation 
pane — and make a choice on the drop-down list.

Later in this chapter, “Narrowing your search” explains how to make searches 
more efficient by choosing options on this drop-down list.

4.	 Click an instance of the search term in the Navigation pane to scroll to a 
location in your document where the search term is located.

To go from search term to search term, you can also scroll in the Navigation 
pane, click the Previous button or Next button (located below the Search text 
box), or press Ctrl+Page Up or Ctrl+Page Down.
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Narrowing your search
To narrow your search, click the Search for More Things button in the Navigation 
pane, as shown in Figure 5-5. Then choose an option on the drop-down list:

»» Options: Opens the Find Options dialog box so that you can select options to 
narrow your search. Table 5-1 explains these options.

»» Advanced Find: Opens the Find tab of the Find and Replace dialog box so 
that you can select options to narrow the search. Table 5-1 explains these 
options. (You can also open this dialog box on the Home tab by opening the 
drop-down menu on the Find button and choosing Advanced Find.) Choose 
Advanced Find if you want to search using font, paragraph, and other formats 
as well as advanced search criteria. By clicking the Format button and Special 
button, you can search for text that was formatted a certain way, as well as for 
special characters such as paragraph marks and page breaks.

»» Find (Graphics, Tables, Equations, Footnotes/Endnotes, Comments): Search 
for a particular object type. For example, choose Tables to search for tables.

Click the More button in the Find and Replace dialog box to see all the search 
options.

After you finish conducting a search for formatted text, don’t forget to click the 
No Formatting button in the Find and Replace dialog box. (You can’t conduct a 
normal search again unless you turn format searching off.)

FIGURE 5-4:  
Conducting  

a Find operation 
in Word.
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FIGURE 5-5:  
Conducting a  

narrow search.

TABLE 5-1	 Search Options in the Find Options and Find and Replace 
Dialog Box

Option Description

Match Case Searches for words with upper- and lowercase letters that exactly match those in the 
search text box. When the Match Case option is selected, a search for bow finds bow, 
but not Bow or BOW.

Find Whole 
Words Only

Normally, a search for bow yields elbow, bowler, bow-wow, and all other words with the 
letters b-o-w (in that order). Choose this option and you get only bow.

Use Wildcards Choose this option to use wildcards in searches. (See “Using wildcard operators to 
refine searches,” later in this chapter.)

Sounds Like Search for words that sound like the one in the Search text box. A search for bow 
with this option selected finds beau, for example. However, it doesn’t find bough. 
This command isn’t very reliable.

Find All 
Word Forms

Takes into account verb conjugations and plurals in searches. With this option, you get 
bows, bowing, and bowed as well as bow.

(continued)
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Using wildcard operators to refine searches
Word permits you to use wildcard operators in searches. A wildcard operator is a 
character that represents characters in a search expression. Wildcards aren’t for 
everybody. Using them requires a certain amount of expertise, but after you know 
how to use them, wildcards can be invaluable in searches and macros. Table 5-2 
explains the wildcard operators that you can use in searches. Click the Use Wild-
cards check box if you want to search using wildcards.

You can’t conduct a whole-word-only search with a wildcard. For example, a 
search for f*s not only finds fads and fits but also all text strings that begin with f 
and end with s, such as for the birds. Wildcard searches can yield many, many 
results and are sometimes useless.

TABLE 5-1 (continued)

Option Description

Highlight All1 Highlights search results on the page. (Click the Reading Highlight button in the Find 
and Replace dialog box.)

Incremental Find1 Searches for and highlights text as you type it in the Search text box.

Match Prefix A prefix is a syllable appearing before the root or stem of a word to alter its meaning. 
For example, co, mid, non, and un are prefixes in the words coauthor, midtown, 
nonviolent, and unselfish. Choose this option and enter a prefix in the Find What 
text box to locate words that begin with the prefix you enter.

Match Suffix A suffix is a syllable or two appearing at the end of a word that alters its meaning. For 
example, age, ish, and ness are suffixes in the words spillage, smallish, and darkness. 
Choose this option and enter a suffix in the Find What text box to find words that end 
with the same suffix.

Ignore Punctuation 
Characters

Search in text for word phrases without regard for commas, periods, and other 
punctuation marks. For example, a search for Yuma Arizona finds Yuma, Arizona  
(with a comma) in the text.

Ignore White Space 
Characters

Search in text for word phrases without regard for white space caused by multiple 
blank spaces or tab entries.

Format (button)2 Search for text formatted a certain way. For example, search for boldface text. After 
you click the Format button in the Find and Replace dialog box, you can choose a 
format type on the drop-down list — Font, Paragraph, Tabs, Language, Frame, Style, 
or Highlight. A Find dialog box opens so that you can describe the format you’re 
looking for. Select options in the dialog box to describe the format and click OK.

Special (button)2 Search for special characters such as paragraph marks and em dashes. (See 
“Searching for special characters,” later in this chapter.)

1Find Options dialog box only
2Find and Replace dialog box only
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To search for an asterisk (*), question mark (?), or other character that serves as a 
wildcard search operator, place a backslash (\) before it in the text box.

Searching for special characters
Table 5-3 describes the special characters you can look for in Word documents. To 
look for the special characters listed in the table, enter the character directly in the 
text box or click the Special button in the Find and Replace dialog box, and then 
choose a special character from the pop-up list. Be sure to enter lowercase letters. 
For example, you must enter ^n, not ^N, to look for a column break. Note: A caret 
(^) precedes special characters.

Before searching for special characters, go to the Home tab and click the Show/
Hide ¶ button. That way, you see special characters — also known as hidden format 
symbols — onscreen when Word finds them.

TABLE 5-2	 Wildcards for Searches
Operator What It Finds Example

? Any single character b?t finds bat, bet, bit, and but.

* Zero or more characters t*o finds to, two, and tattoo.

[xyz] A specific character, x, y, or z t[aeiou]pper finds tapper, tipper, and topper.

[x-z] A range of characters, 
x through z

[1-4]000 finds 1000, 2000, 3000, and 4000, but not 5000.

[!xy] Not the specific character or 
characters, xy

p[!io]t finds pat and pet, but not pit or pot.

< Characters at the 
beginning of words

<info finds information, infomaniac, and infomercial.

> Characters at the end of words ese> finds these, journalese, and legalese.

@@ One or more instances of the 
previous character

sho@@t finds shot and shoot.

{n} Exactly n instances of the 
previous character

sho{2}t finds shoot but not shot.

{n,} At least n instances of the 
previous character

^p{3,} finds three or more paragraph breaks in a row, 
but not a single paragraph break or two paragraph 
breaks in a row.

{n,m} From n to m instances of the 
previous character

10{2,4} finds 100, 1000, and 10000, but not 10 or 100000.
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TABLE 5-3	 Special Characters for Searches
To Find/Replace Enter

Manual Formats That Users Insert

Column break ^n

Field1 ^d

Manual line break (↵) ^l

Manual page break ^m

No-width non break ^z

No-width optional break ^x

Paragraph break (¶) ^p

Section break1 ^b

Section character ^%

Tab space (→) ^t

Punctuation Marks

1/4 em space ^q

Caret (^) ^^

Ellipsis ^i

Em dash (—) ^+

En dash (–) ^=

Full-width ellipses ^j

Nonbreaking hyphen ^~

Optional hyphen ^-

White space (one or more blank spaces) 1 ^w

Characters and Symbols

Foreign character You can type foreign characters in the Find What and 
Replace With text boxes.

ANSI and ASCII characters and symbols ^nnnn, where nnnn is the four-digit code

Any character1 ^?

Any digit1 ^#



Ta
ki

ng
 A

dv
an

ta
ge

 o
f 

th
e 

Pr
oo

fi
ng

 T
oo

ls

0004373546.INDD 159	 Trim size: 7.375 in × 9.25 in� May 16, 2019 9:20 PM

CHAPTER 5  Taking Advantage of the Proofing Tools      159

Creative people find many uses for special characters in searches. The easiest way 
to find section breaks, column breaks, and manual line breaks in a document is to 
enter ^b, ^n, or ^l, respectively, and start searching. By combining special char-
acters with text, you can make find-and-replace operations more productive. For 
example, to replace all double hyphens (--) in a document with em dashes (—), 
enter -- in the Find What text box and ^m in the Replace With text box. This kind 
of find-and-replace operation is especially useful for cleaning documents that 
were created in another application and then imported into Word.

Conducting a find-and-replace operation
Conducting a find-and-replace operation is the spitting image of conducting a 
find operation. Figure  5-6 shows the Replace dialog box, the place where you 
declare what you want to find and what to replace it with. Do the options and 
buttons in the dialog box look familiar? They do if you read the previous handful 
of pages about searching because the Replace options are the same as the Find 
options.

The key to a successful find-and-replace operation is making sure you find exactly 
what you want to find and replace. One way to make sure that you find the right 
text is to start by running a find operation. If the program finds precisely the text 
you want, you’re in business. Click the Replace tab in the Find and Replace dialog 
box and then enter the replacement text.

To Find/Replace Enter

Any letter1 ^$

Clipboard contents2 ^c

Contents of the Find What box2 ^&

Elements of Reports and Scholarly Papers

Endnote mark1 ^e

Footnote mark1 ^f

Graphic1 ^g

1 For use in find operations only
2 For use in replace operations only
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To locate and replace words, names, or text passages with the Find command, 
follow these steps:

1.	 Press Ctrl+H or go to the Home tab and click the Replace button.

The Find and Replace dialog box appears (see Figure 5-6).

2.	 Describe the text that needs replacing.

Earlier in this chapter, “The basics: Finding stray words and phrases” explains 
how to construct a search. Try to narrow your search so you find only the text 
you’re looking for.

3.	 Click the Find Next button.

Did your program find what you’re looking for? If it didn’t, describe the search 
again.

4.	 Enter the replacement text in the Replace With text box.

You can select replacement text from the drop-down list.

5.	 Either replace everything simultaneously or do it one at a time.

Click one of these buttons:

•	 Click Replace All to make all replacements in an instant.

•	 Click Find Next and then either click Replace to make the replacement or 
Find Next to bypass it.

Click the Replace All button only if you are very, very confident that the thing 
your program found is the thing you want to replace.

FIGURE 5-6:  
Using the  

powerful Replace 
command.
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Be sure to examine your document after you conduct a find-and-replace operation. 
You never know what the powerful Replace command will do. If the command 
makes a hash of your document, click the Undo button.

Finding the Right Word with the Thesaurus
If you can’t find the right word or if the word is on the tip of your tongue but you 
can’t quite remember it, you can always give the Thesaurus a shot. To find syn-
onyms for a word, start by right-clicking the word and choosing Synonyms on the 
shortcut menu, as shown in Figure 5-7. With luck, the synonym you’re looking 
for appears on the submenu, and all you have to do is click to enter the synonym. 
Usually, however, finding a good synonym is a journey, not a Sunday stroll.

To search for a good synonym, click the word in question and open the Thesaurus 
task pane with one of these techniques:

»» Press Shift+F7.

»» Right-click the word and choose Synonyms ➪   Thesaurus.

»» Go to the Review tab and click the Thesaurus button.

FIGURE 5-7:  
Searching for 
a synonym by 
right-clicking.
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The Thesaurus task pane opens, as shown in Figure 5-8. It offers a list of syn-
onyms and sometimes includes an antonym or two at the bottom. Now you’re 
getting somewhere:

»» Choosing a synonym: Move the pointer over the synonym you want, open its 
drop-down list, and choose Insert.

»» Finding a synonym for a synonym: If a synonym intrigues you, click it. The 
task pane displays a new list of synonyms.

»» Searching for antonyms: If you can’t think of the right word, type its ant-
onym in the text box and then look for an “antonym of an antonym” in the 
task pane.

Proofing Text Written in  
a Foreign Language

In the interest of cosmopolitanism, Word gives you the opportunity to make for-
eign languages a part of documents. To enter and edit text in a foreign language, 
start by installing proofing tools for the language. With the tools installed, you tell 

FIGURE 5-8:  
Searching for 
a synonym in 

the Thesaurus 
task pane.
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Word where in your document a foreign language is used. After that, you can spell 
check text written in the language.

To spell check text written in Uzbek, Estonian, Afrikaans, and other languages 
apart from English, French, and Spanish, you have to obtain additional proofing 
tools from Microsoft. These can be obtained at the Microsoft Download Center at 
www.microsoft.com/en-us/download (enter proofing tools in the Search box). 
Proofing tools include a spell checker, grammar checker, thesaurus, hyphenator, 
AutoCorrect list, and translation dictionary, but not all these tools are available 
for every language.

Telling Office which languages you will use
Follow these steps to inform Word that you will use a language or languages 
besides English in your documents:

1.	 On the Review tab, click the Language button and choose Language 
Preferences.

The Word Options dialog box opens to the Language category.

2.	 Open the Add Additional Editing Languages drop-down list, select a 
language, and click the Add button to make that language a part of 
your documents.

3.	 Click OK.

A message box tells you to restart Office. Better do what it says.

Marking text as foreign language text
The next step is to tell Office where in your document you’re using a foreign lan-
guage. After you mark the text as foreign language text, Office can spell check it 
with the proper dictionaries. Follow these steps to mark text so that Office knows 
in which language it was written:

1.	 Select the text that you wrote in a foreign language.

2.	 Go to the Review tab.

3.	 Click the Language button and choose Set Proofing Language on the 
drop-down list.

You see the Language dialog box, as shown in Figure 5-9.

4.	 Select a language and click OK.
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The status bar along the bottom of the screen tells you which language was 
assigned to text in a document. Click a word and glance at the status bar if you 
aren’t sure which language was assigned to text.

Translating Foreign Language Text
Office offers a gizmo for translating words and phrases from one language to 
another. The translation gizmo gives you the opportunity to translate single 
words and phrases as well as entire documents, although, in my experience, it is 
good only for translating words and phrases. To translate an entire document, you 
have to seek the help of a real, native speaker.

Follow these steps to translate foreign language text:

1.	 Select the word or phrase that needs translating.

2.	 On the Review tab, click the Translate button and choose a Translate 
option on the drop-down list.

Office offers these ways to translate words:

•	 Translate Selected Text: The Translator task pane opens, as shown in 
Figure 5-10. Click the Insert button to replace the original text with the 
translated text. If Word failed to detect the language that needs translating, 
open the From drop-down menu and choose a different language.

FIGURE 5-9:  
Identifying 

foreign language 
words for spell 

checking.
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•	 Translate Document: The Translator task pane opens, and if Word is able, 
the translation is made and entered into a new document. If Word can’t 
detect the language that needs translating, open the From drop-down 
menu, choose a language, and click the Translate button.

FIGURE 5-10:  
Use the 

Translator task 
pane to translate 

a word or phrase.
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       Desktop Publishing 
with Word    

        O  nce upon a time, word processors were nothing more than glorifi ed type-
writers. They were good for typing and basic formatting, and not much 
else. But over the years, Microsoft Word has become a desktop publishing 

program in its own right. This chapter explains a few desktop publishing features 
that can make your documents stand out in the crowd — themes, columns, text 
boxes, page borders, watermarks, video, and drop caps, to name a few. (Book 7 
describes Publisher 365, another desktop-publishing application.)  

  Experimenting with Themes 
 A  theme  is a colorful, ready-made design for headings and text. Each theme 
imposes a slightly diff erent look on a document. If you want to experiment with 
themes, theme style sets, theme colors, and theme fonts, more power to you, but 
be prepared to click the Undo button and backtrack as you rummage around for 
the right look for your document. Figure   6-1   shows some theme experiments. 

Chapter 6

 IN THIS CHAPTER 

 »     Putting borders, watermarks, and 
drop caps on pages  

 »   Working with graphics, text boxes, 
and other objects  

 »   Running text in newspaper-style 
columns  

 »   Printing landscape documents on 
various sizes of paper    
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Starting on the Design tab, follow these instructions to experiment with themes:

»» Choosing a new theme: Click the Themes button and choose a theme on the 
drop-down list.

»» Choosing a new style set: On the Theme Styles gallery, choose a style set.

»» Choosing a new set of colors for your theme: Click the Theme Colors 
button, slide the pointer over the different color sets on the drop-down list, 
and see what effect they have on your document.

»» Changing the fonts: Click the Theme Fonts button and choose a combination 
of fonts on the drop-down list for the headings and text in your document.

Sprucing Up Your Pages
You can play interior decorator with the pages of a document by putting a border 
around pages, splashing color on pages, and taking advantage of the predesigned 
cover pages that Word provides for you. Keep reading if making the pages of your 
document a little prettier interests you.

FIGURE 6-1:  
On the Design 

tab, experiment 
with themes, 

style sets, theme 
colors, and theme 

fonts.
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Decorating a page with a border
Word offers a means of decorating title pages, certificates, menus, and similar doc-
uments with a page border. Besides lines, you can decorate the sides of a page with 
stars, pieces of cake, and other artwork. If you want to place a border around a page 
in the middle of a document, you must create a section break where the page is.

Before you create your border, place the cursor on the page where the border is to 
appear. Place the cursor on the first page of a document if you want to put a border 
around only the first page. If your document is divided into sections and you want to 
put borders around certain pages in a section, place the cursor in the section — either 
in the first page if you want the borders to go around it, or in a subsequent page.

With the cursor in the right place, follow these steps to decorate your page or 
pages with a border:

1.	 Go to the Design tab and click the Page Borders button.

You see the Borders and Shading dialog box, as shown in Figure 6-2.

2.	 Under Setting, choose which kind of border you want.

Use the None setting to remove borders.

3.	 On the Apply To drop-down menu, tell Word which page or pages in the 
document get borders.

4.	 Select options to construct the border you want and then click OK.

FIGURE 6-2:  
Putting borders 

on pages.
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The Page Border tab offers a bunch of tools for fashioning a border:

»» Line for borders: Under Style, scroll down the list and choose a line for the 
borders. You will find interesting choices at the bottom of the menu. Be sure 
to look in the Preview window to see what your choices in this dialog box 
add up to.

»» Color for borders: Open the Color drop-down list and choose a color for the 
border lines if you want a color border.

»» Width of borders: Use the Width drop-down list to tell Word how wide the 
lines or artwork should be.

»» Artwork for borders: Open the Art drop-down list and choose a symbol, 
illustration, star, or other artwork, if that is what you want for the borders. You 
will find some ornate choices at the bottom of the long list.

»» Borders on different sides of the page: Use the four buttons in the Preview 
window to tell Word on which sides of the page to draw borders. Click these 
buttons to remove or add borders, as you want.

»» Distance from edge of page: Click the Options button and fill in the Border 
and Shading Options dialog box if you want to get specific about how close 
the borders can come to the edge of the page or pages.

Putting a background color on pages
Especially if you intend to save your Word document as a web page, you will be 
glad to know that putting a background color on pages is easy. You can’t, however, 
pick and choose which pages get a background color. Putting background colors 
on the pages of a document is an all-or-nothing proposition.

To grace a page with a background color or gradient color mixture, go to the 
Design tab, click the Page Color button, and choose a color on the drop-down 
list. Choose Fill Effects to open the Fill Effects dialog box and apply gradient color 
mixtures or patterns to the pages.

Getting Word’s help with cover letters
Writing and designing a cover page for a letter, resume, or report is a chore. Word 
can’t dictate a cover page for you, but it can provide a handsome preformatted 
cover page that looks nice at the front of a report or article. Figure 6-3 shows 
examples of cover pages.
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To place a cover page at the start of a document, go to the Insert tab, click the 
Cover Page button, and choose a cover page on the gallery.

Making Use of Charts, Diagrams,  
Shapes, and Photos

Figure 6-4 shows a newsletter that includes a chart, diagram, shape, and photo. 
You are invited to include these items in your Word documents, and you’ll be glad 
to know that including them isn’t very much trouble.

»» Charts: A chart is an excellent way to present data for comparison purposes. 
The pie slices, bars, columns, or lines tell readers right away which business is 
more productive, for example, or who received the most votes. Book 8, 
Chapter 1 explains how to create charts.

»» Diagrams: A diagram allows readers to quickly grasp an idea, relationship, or 
concept. Instead of explaining an abstract idea, you can portray it in a 
diagram. Book 8, Chapter 2 explains diagrams.

»» Shapes and lines: Shapes and lines can also illustrate ideas and concepts. 
You can also use them for decorative purposes in Word documents. Book 8, 
Chapter 4 explains how to draw lines, arrows, and shapes.

»» Photos: Photos make a document livelier. They add a little color to docu-
ments. Book 8, Chapter 3 explains how to place photos in documents.

FIGURE 6-3:  
Examples of  
ready-made 
cover pages.
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Working with the Drawing Canvas
As Book 8, Chapter 4 explains, shapes and lines are a great way to illustrate ideas. 
You can in effect doodle on the page and give readers another insight into what 
you want to explain. In Word, however, drawing lines and shapes is problematic 
unless you draw them on the drawing canvas.

The drawing canvas works like a corral to hold lines and shapes. After you create 
a drawing canvas, you can draw inside it as though you were drawing on a little 
page, as shown in Figure 6-5. You can treat the drawing canvas as an object in its 
own right. You can move it, along with the things inside it, to new locations. You 
can also, by way of the (Drawing Tools) Format tab, give the drawing canvas an 
outline shape and fill color. The drawing canvas makes working with objects on a 
page, especially lines and shapes, that much easier.

Follow these steps to create a drawing canvas for holding lines and shapes:

1.	 Place the cursor roughly where you want the drawing canvas to be.

2.	 Go to the Insert tab or the Draw tab.

FIGURE 6-4:  
This newsletter 

includes a photo, 
chart, diagram, 

shape, and 
image.
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3.	 Create the drawing canvas.

How you create the drawing canvas depends on where you are:

•	 Insert tab: Click the Shapes button and choose New Drawing Canvas.

•	 Draw tab: Click the Drawing Canvas button.

The drawing canvas is an object in its own right. You can wrap text around it, give 
it an outline, and give it a color fill. You can drag it to a new location. To change 
its size, drag a handle on the side or corner.

Positioning and Wrapping Objects Relative 
to the Page and Text

“Object” is just Office’s generic term for a shape, line, text box, image, photo, dia-
gram, WordArt image, or chart that you insert in a document. Book 8, Chapter 4 
explains how to manipulate an object — how to change its size, shape, and other 
qualities. When you place an object in a Word document, you have to consider 
more than its size and shape. You also have to consider where to position it on the 
page and how to wrap text around it. In Word lingo, wrap refers to what text does 
when it butts heads with a shape, text box, photo, diagram, or other object. You 
must be in Print Layout view to wrap and position objects on a page.

FIGURE 6-5:  
The drawing 

canvas — a corral 
for shapes and 

lines.
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When you insert an object, it lands inline with text. That means it lands against 
the left margin and text doesn’t wrap around its side. Before you can change the 
position of an object, you must select it and choose a text-wrapping option apart 
from Inline with Text.

Wrapping text around an object
Figure 6-6 illustrates the 15 different ways you can wrap text around an object. 
Select the object you want to wrap text around and use one of these techniques to 
wrap text around the object:

»» Click the Layout Options button (it’s located to the right of the object) and 
choose an option on the drop-down list, as shown in Figure 6-7.

»» On the Layout or Format tab, click the Wrap Text button and choose an option 
on the drop-down list, as shown in Figure 6-7. (You may have to click the 
Arrange button first, depending on the size of your screen.)

»» Open the Layout dialog box, go to the Text Wrapping tab, and choose a 
wrapping style and side around which to wrap text. Figure 6-6 shows what the 
different combinations of Wrapping Style and Wrap Text options do. To open 
the Layout dialog box:

•	 Click the Layout Options button (to the right of the object) and click the See 
More link on the drop-down list.

•	 Click the Wrap Text button and choose More Layout Options on the 
drop-down list.

FIGURE 6-6:  
All the ways to 
wrap text in a 

Word document.
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Wrapped text looks best when it is justified and hyphenated. That way, text can 
get closer to the object that is being wrapped.

Positioning an object on a page
To position an object in a Word page, you can drag it to a new location. As Book 8, 
Chapter 4 explains in torturous detail, dragging means to select the object, move 
the pointer over its perimeter, click when you see the four-headed arrow, and 
slide the object to a new location.

To make positioning objects on a page a little easier, Word also offers Position 
commands for moving objects to specific places on the page. For example, you can 
place an object squarely in a corner or middle of the page.

FIGURE 6-7:  
Choosing how  

to wrap text.
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Select your object, go to the Layout or Format tab, and use one of these techniques 
to move your object precisely into place:

»» Click the Position button and select a With Text Wrapping option on the 
drop-down list, as shown in Figure 6-8. (You may have to click the Arrange 
button first, depending on the size of your screen.) These options position an 
object squarely in a corner, a side, or the middle of the page.

»» Click the Position button and choose More Layout Options on the drop-down 
list, or click the Size group button on the Format tab and select the Position 
tab in the Layout dialog box. Then choose position options. Go to the Layout 
dialog box when you want to place objects in the very same position on 
different pages.

When you insert an object, Word attaches it to the paragraph where the cursor is 
located when you make the insertion. For that reason, if you move that paragraph 
to another page or the paragraph gets moved as you edit text, the object moves 
right along with the paragraph. You can locate the paragraph to which an object is 
connected by clicking the object. The anchor symbol appears beside the paragraph 
to which the object is connected.

WRAPPING TEXT WITH PRECISION
You can decide for yourself how close or far text is from an object when you wrap 
text. Select the object, and on the Format tab, click the Wrap Text button and choose 
Edit Wrap Points on the drop-down list. Small black squares called wrap points appear 
around the object, as shown in this illustration. Click and drag the wrap points to push 
text away from or bring text closer to the object in question.
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Working with Text Boxes
Put text in a text box when you want a notice or announcement to stand out on 
the page. Like other objects, text boxes can be shaded, filled with color, and given 
borders, as the examples in Figure 6-9 demonstrate. You can also lay them over 
graphics to make for interesting effects. I removed the borders and the fill color 
from the text box on the right side of Figure 6-9, but rest assured, the text in this 
figure lies squarely in a text box. (Book 8, Chapter 4 explains how to give borders, 
shading, and color to objects such as text boxes.)

FIGURE 6-8:  
The Position 

options place an 
object on one 

part of the page.

FIGURE 6-9:  
Examples of  

text boxes.
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You can move a text box around at will on the page until it lands in the right place. 
You can even use text boxes as columns and make text jump from one text box to 
the next in a document — a nice feature, for example, when you want a news-
letter article on page 1 to be continued on page 2. Instead of cutting and pasting 
text from page 1 to page 2, Word moves the text for you as the column on page 1 
fills up.

Inserting a text box
To create a text box, go to the Insert tab, click the Text Box button, and use one 
of these techniques:

»» Choose a ready-made text box. Scroll in the drop-down list and choose a 
preformatted text box.

»» Draw a conventional text box. Choose Draw Text Box on the drop-down list, 
and then click and drag to draw the text box. Lines show you how big it will be 
when you release the mouse button.

After you insert the text box, you can type text in it and call on all the formatting 
commands on the (Drawing) Format tab. These commands are explained in Book 8, 
Chapter 4. It also describes how to turn a shape such as a circle or triangle into a 
text box (create the shape, right-click it and choose Add Text, and start typing).

Here’s a neat trick: You can turn the text in a text box on its side so that it reads 
from top to bottom or bottom to top, not from left to right. Create a text box, enter 
the text, go to the (Drawing Tools) Format tab, click the Text Direction button, 
and choose a Rotate option on the drop-down list.

Making text flow from text box to text box
As I mention earlier, you can link text boxes so that the text in the first box is 
pushed into the next one when it fills up. To link text boxes, start by creating all 
the text boxes that you need. You can’t link one text box to another if the second 
text box already has text in it. Starting on the (Drawing Tools) Format tab, follow 
these directions to link text boxes:

»» Creating a forward link: Click a text box and then click the Create Link button 
to create a forward link. The pointer changes into a very odd-looking pointer 
that is supposed to look like a pitcher. Move the odd-looking pointer to the 
next text box in the chain and click there to create a link.

»» Breaking a link: To break a link, click the text box that is to be the last in the 
chain, and then click the Break Link button.
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Dropping in a Drop Cap
A drop cap is a large capital letter that “drops” into the text, as shown in Figure 6-10. 
Drop caps appear at the start of chapters in many books, this book included, and 
you can find other uses for them, too. In Figure 6-10, one drop cap marks the A 
side of a list of songs on a homemade music CD.

To create a drop cap, start by clicking anywhere in the paragraph whose first letter 
you want to “drop.” If you want to “drop” more than one character at the start 
of the paragraph, select the characters. Then go to the Insert tab, click the Drop 
Cap button, and choose Dropped or Drop Cap Options. Choosing Drop Cap Options 
opens the Drop Cap dialog box shown in Figure 6-10, where you can experiment 
with these options:

»» Position: Choose which kind of drop cap you want. In Margin places the drop 
cap to the left of the paragraph, in the margin, not in the paragraph itself.

»» Font: Choose a font from the Font drop-down list. Choose a different font 
from the text in the paragraph.

»» Lines to Drop: Enter the number of text lines to drop the letter.

»» Distance from Text: Keep the 0 setting unless you’re dropping an I, 1, or 
other skinny letter or number.

Click the Drop Cap button and choose None to remove a drop cap.

Watermarking for the Elegant Effect
A watermark is a pale image or set of words that appears behind text on each page 
in a document. True watermarks are made in the paper mold and can be seen only 
when the sheet of paper is held up to a light. You can’t make true watermarks 

FIGURE 6-10:  
Creating a 
drop cap.
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with Word, but you can make the closest thing to them that can be attained in the 
debased digital world in which we live. Figure 6-11 shows two pages of a letter 
in which the paper has been “watermarked.” Watermarks are one of the easiest 
formatting tricks to accomplish in Word.

To create a watermark for every page of a document, go to the Design tab and click 
the Watermark button. From the drop-down list, create your watermark:

»» Prefabricated text watermark: Scroll down the list and choose an option. 
You will find “Confidential,” “Urgent,” and other text watermarks.

»» Picture watermark: Choose Custom Watermark, and in the Printed 
Watermark dialog box, click the Picture Watermark option button. Then click 
the Select Picture button. In the Insert Pictures dialog box, select a graphics 
file to use for the watermark and click the Insert button. Back in the Printed 
Watermark dialog box, choose or enter a size for the graphic on the Scale 
drop-down menu. I don’t recommend unchecking the Washout check 
box — do so and your image may be so dark it obscures the text.

»» Text watermark: Choose Custom Watermark and, in the Printed Watermark 
dialog box, click the Text Watermark option button. Type a word or two in the 
Text box (or choose an entry from the drop-down menu). Choose a font, size, 
color, and layout for the words. If you uncheck the Semitransparent check 
box, you do so at your peril because the watermark words may be too dark on 
the page.

To tinker with a watermark, reopen the Printed Watermark dialog box. To remove 
a watermark, click the Watermark button and choose Remove Watermark on the 
drop-down list.

FIGURE 6-11:  
Watermarks 

showing faintly 
on the page.
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Putting Newspaper-Style Columns  
in a Document

Columns look great in newsletters and similar documents. And you can pack a lot 
of words in columns. I should warn you, however, that the Columns command 
is only good for creating columns that appear on the same page. Running text to 
the next page with the Columns command can be problematic. If you’re serious 
about running text in columns, I suggest either constructing the columns from 
text boxes or using Publisher, another Office program. Book 7 explains Publisher.

Sometimes it is easier to create columns by creating a table or by using text boxes, 
especially when the columns refer to one another. In a two-column résumé, for 
example, the left-hand column often lists job titles (“Facsimile Engineer”) whose 
descriptions are found directly across the page in the right-hand column (“I 
Xeroxed stuff all day long”). Creating a two-column résumé with Word’s Col-
umns command would be futile because making the columns line up is nearly 
impossible. Each time you add something to the left-hand column, everything 
snakes — it gets bumped down in the left-hand column and the right-hand col-
umn as well.

Doing the preliminary work
Before you put text in newspaper-style columns, write it. Take care of the spell-
ing, grammar, and everything else first because making text changes to words 
after they’ve been arranged in columns is difficult. Columns appear only in Print 
Layout view.

Running text into columns
To “columunize” text, select it, go to the Layout tab, and click the Columns but-
ton. Then either choose how many columns you want on the drop-down list or 
choose More Columns to create columns of different widths.

You see the Columns dialog box shown in Figure 6-12 if you choose More Col-
umns. Here are the options in the Columns dialog box:

»» Preset columns: Select a Presets box to choose a preset number of columns. 
Notice that, in some of the boxes, the columns aren’t of equal width.

»» Number of columns: If a preset column doesn’t do the trick, enter the 
number of columns you want in the Number of Columns box.
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»» Line between columns: A line between columns is mighty elegant and is 
difficult to draw on your own. Choose the Line Between check box to run lines 
between columns.

»» Columns width: If you uncheck the Equal Column Width check box, you can 
make columns of unequal width. Change the width of each column by using 
the Width boxes.

»» Space between columns: Enter a measurement in the Spacing boxes to 
determine how much space appears between columns.

»» Start New Column: Select this check box to put empty space in a column, 
perhaps to insert a text box or picture. Place the cursor where you want the 
empty space to begin, choose This Point Forward on the Apply To drop-down 
list, and click the Start New Column check box.

Word creates a new section if you selected text before you columnized it, and 
you see your columns in Print Layout view. Chapter 2 of this minibook explains 
sections.

FIGURE 6-12:  
Running text in 

columns.
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To “break” a column in the middle and move text to the next column, click where 
you want the column to break and press Ctrl+Shift+Enter or go to the Layout tab, 
click the Breaks button, and choose Column on the drop-down list.

Landscape Documents
A landscape document is one in which the page is wider than it is long, like a paint-
ing of a landscape, as shown on the right side of Figure 6-13. Most documents, 
like the pages of this book, are printed in portrait style, with the short sides of the 
page on the top and bottom. However, creating a landscape document is some-
times a good idea because a landscape document stands out from the usual crowd 
of portrait documents and sometimes printing in landscape mode is necessary to 
fit text, tables, and graphics on a single page.

You’re ready to go if you want to turn all the pages in your document into land-
scape pages. To turn some of the pages into landscape pages, create a section 
for the pages that need to appear in Landscape mode and click in the section 
(Chapter 2 of this minibook explains sections). Starting on the Layout tab, use 
these techniques to change the page orientation:

»» Landscape pages: Click the Orientation button and choose Landscape on the 
drop-down list.

»» Portrait pages: Click the Orientation button and choose Portrait on the 
drop-down list.

FIGURE 6-13:  
A portrait 

document (left) 
and landscape 

document (right).
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Printing on Different Size Paper
You don’t have to print exclusively on standard 8.5 x 11 paper; you can print on 
legal-size paper, A4 paper, and other sizes of paper as well. A newsletter with 
an unusual shape really stands out in a crowd and gets people’s attention. Go to 
the Layout tab and use one of these techniques to change the size of the paper on 
which you intend to print a document:

»» Click the Size button and choose an option on the drop-down list.

»» Click the Size button and choose More Paper Sizes. You see the Paper tab in 
the Page Setup dialog box. Choose a setting on the Paper Size drop-down list. 
If none of the settings suits you, enter your own settings in the Width and 
Height text boxes.

Showing Online Video in a Document
When words and pictures don’t do the job, consider making video a part of your 
document with the Online Video command. This command establishes a link 
between your document and a video on the Internet. After you establish the link, 
the first frame of the video appears in the Word document. Clicking the Play but-
ton in this frame opens a video viewer so you can play the video.

To insert a video in a document, go to the Insert tab and click the Online Video 
button. As shown in Figure 6-14, the Insert Video dialog box appears. Take it from 
there:

»» Search for and insert a YouTube video. Enter a search term in the Search 
YouTube text box and press Enter. Videos from the YouTube website appear 
in the search results window, as shown in Figure 6-14. Scroll to a video you 
like, select it, and click the Insert button. The search results window gives you 
the opportunity to preview a video by clicking the View Larger button (the 
magnifying glass).

»» Enter the embed code of a video. Paste the embed code of a video on the 
Internet in the Paste Embed Code Here text box and press Enter.
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FIGURE 6-14:  
Making a 

YouTube video 
part of a Word 

document.
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       Getting Word’s Help with 
Offi  ce Chores    

        T  his chapter is dedicated to the proposition that everyone should get his or 
her work done sooner. It explains how Word can be a help in the offi  ce, 
especially when it comes to working on team projects. This chapter explains 

comments, using revision marks to record edits, and mail merging, Microsoft’s 
term for generating form letters, labels, and envelopes for mass mailings. 

 Book 10 explains another way to collaborate on team projects — by collaborating 
online with OneDrive.  

  Highlighting Parts of a Document 
 In my work, I often use the Highlight command to mark paragraphs and text that 
need reviewing later. And on rainy days, I use it to splash color on my documents 
and keep myself amused. Whatever your reasons for highlighting text in a docu-
ment, go to the Home tab and use one of these techniques to do it:

 » Select text and then choose a highlighter.  Select the text you want to 
highlight, and then either click the Text Highlight Color button (if it’s displaying 
your color choice) or open the drop-down list on the button and choose a color. 

Chapter 7

 IN THIS CHAPTER 

 »     Commenting on others’ work  

 »   Tracking revisions to documents  

 »   Printing envelopes and labels  

 »   Mail merging for form letters and 
bulk mailing    
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»» Choose a highlighter and then select text. Either click the Text Highlight 
Color button (if it’s already displaying your color choice) or open the drop-
down list on the button and choose a color. The pointer changes into a 
crayon. Drag across the text you want to highlight. When you finish highlight-
ing, click the Text Highlight Color button again or press Esc.

To remove highlights, select the highlighted text, open the drop-down list on 
the Text Highlight Color button, and choose No Color. Select the entire document 
(press Ctrl+A) and choose No Color to remove all highlights from a document.

Highlight marks are printed along with the text. To keep highlights from being 
printed, go to the File tab, choose Options, visit the Display category in the Word 
Options dialog box, and deselect the Show Highlighter Marks check box.

Commenting on a Document
People collaborating on a document can write comments and in so doing prove 
that two heads are better than one. Comments give you the opportunity to suggest 
improvements, plead with your collaborators, debate your editor, and praise oth-
ers, all in the interest of turning out a better document.

To enter and read comments, go to the Review tab, as shown in Figure 7-1. These 
pages explain how to enter comments, examine comments, hide and display com-
ments, and do all else that pertains to commenting on a document.

FIGURE 7-1:  
Comments in All 

Markup view.
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Comments appear in the Revisions pane on the left side of the screen or balloons 
on the right side (refer to Figure 7-1). To choose where comments appear, click the 
Show Markup button on the Review tab, choose Balloons, and choose an option on the 
submenu. See “Viewing and displaying comments,” later in this chapter, for details.

Entering comments
In my experience, Print Layout view is the best view for entering and reading 
comments. Comments are marked with the writer’s name, the writer’s initials, 
and the date on which the comment was made. Follow these steps to write com-
ments in Print Layout view:

1.	 Select the word or sentence that you want to comment on.

2.	 Choose a Comment command.

Word offers two ways to do it:

•	 Click the Comments button in the upper-right corner of the screen and 
choose New Comment on the drop-down list that appears.

•	 On the Review tab, click the New Comment button.

Either the Revisions pane appears on the left side of the screen or a balloon for 
entering a comment appears on the right side. See “Viewing and displaying 
comments,” later in this chapter, for details.

3.	 Enter your comment.

Each comment lists the name and initials of the person who wrote it. If a comment 
you wrote doesn’t list your name and initials, go to the File tab, click Options, and 
enter your username and initials in the General tab of the Word Options dialog 
box. Select the Always Use These Values Regardless of Sign In to Office check box 
if you are enrolled in Office 365 and you sign in to Office.com under a different 
name than the one you entered.

Replying to and resolving comments
To reply to and resolve comments, display comments in balloons on the right side 
of the screen. Each balloon comments offers a Reply and Resolve link.

»» Replying to a comment: Click the Reply link. Space (and your name) appears 
in the balloon so that you can reply to a comment. Collaborators can discuss 
topics in this way.

»» Resolving a comment: Click the Resolve link. The comment is grayed out. To 
resume the discussion around a comment, click the Reopen link.
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Viewing and displaying comments
The makers of Word want you to be able to view comments when necessary but 
shunt them aside when comments get in the way. To tell Word how to display 
comments, go to the Review tab and choose an option on the Display for Review 
drop-down list:

»» Simple Markup: Choose Simple Markup to keep comments from crowding 
the screen. Then click the Show Comments button if necessary:

•	 Show Comments button clicked. Comments appear in balloons on the 
right side of the screen. Move the pointer over a comment to see what it 
refers to on the page.

•	 Show Comments button not clicked. Comments are marked by icons on 
the right side of the page. Click an icon to read a comment in a balloon.

»» All Markup: Choose All Markup to see where all the comments are (refer to 
Figure 7-1). Then click the Show Markup button and choose an option on the 
drop-down list to display comments:

•	 Choose Balloons ➪ Show Revisions in Balloons (or Show Only Comments 
and Formatting in Balloons) to show comments in balloons on the right 
side of the screen.

•	 Choose Balloons ➪ Show All Revisions Inline to show commenters’ initials 
in the text. You can move the pointer over a commenter’s initials to read 
his or her comment in a pop-up box.

»» No Markup: Choose No Markup to cease displaying comment icons or 
comments.

»» Original: You can also choose Original to stop displaying icons and 
comments.

Caring for and feeding comments
Starting on the Review tab, here is a handful of tasks that deserve comment (if 
you’ll pardon my little pun):

»» Editing a comment: Display the comment and edit its text.

»» Going from comment to comment: Click the Previous or Next button on the 
Revision tab. You can also click the Comments button in the upper-right 
corner of the Word screen and choose Previous or Next on the drop-down list.

»» Displaying comments by a specific reviewer: Click the Show Markup 
button, choose Specific People, and deselect All Reviewers on the submenu. 
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Then click the button again, choose Specific People, and choose the name of a 
reviewer. To see all comments again, click the Show Markup button and 
choose Specific People ➪ All Reviewers.

»» Deleting comments: Delete one, all, or some comments:

•	 Deleting a comment: Select a comment and click the Delete button. You 
can also right-click and choose Delete Comment.

•	 Deleting all the comments in the document: Open the drop-down list 
on the Delete button and choose Delete All Comments in Document.

•	 Deleting comments made by one or two people: First, isolate comments 
made by people whose comments you want to delete (see “Displaying 
comments by a specific reviewer,” earlier in this list). Then open the drop- 
down list on the Delete button and choose Delete All Comments Shown.

MAKING COMMENTS IN INK
If your computer is equipped with a touchscreen, you can make what Word calls ink 
comments. An ink comment is a comment you make by drawing onscreen with your 
finger or a stylus.

To make an ink comment, select the word or phrase that needs commenting, go to the 
Review tab, and tap the Ink Comment button. A box with the words Write here appears. 
Write or draw in the box. To erase a line, tap the Eraser button and then tap the line you 
want to erase.

Press Esc or tap on the page when you finish writing your ink comment.

Treat ink comments like other comments. Ordinary comments and ink comments are 
alike when it comes to displaying, replying to, resolving, and deleting them.
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Tracking Changes to Documents
When many hands go into revising a document, figuring out who made changes to 
what is impossible. What’s more, it’s impossible to tell what the first draft looked 
like. Sometimes it’s hard to tell whether the changes were for good or ill. To help 
you keep track of changes to documents, Word offers the Track Changes com-
mand. When this command is in effect:

»» Changes to a document are recorded in a different color, with one color for 
each reviewer.

»» New text is underlined; deleted text is crossed out.

By moving the pointer over a change, you can read the name of the person who 
made it as well as the words that were inserted or deleted. You can see changes as 
well in the Reviewing pane. As you review changes, you can accept or reject each 
change. You can also see the original document, a copy with revisions, or the final 
copy simply by making a choice from the Display for Review drop-down list on 
the Review tab.

To give you an idea of what tracking marks look like, Figure 7-2 shows the first 
two sentences of Vladimir Nabokov’s autobiography Speak, Memory with marks 
showing where the author made additions and deletions to the original draft.

FIGURE 7-2:  
A document with 

revision marks 
and changes 

showing.
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Telling Word to start marking changes
To start tracking where editorial changes are made to a document, turn Track 
Changes on. You can do that with one of these techniques:

»» On the Review tab, click the Track Changes button (or open its drop-down list 
and choose Track Changes).

»» Press Ctrl+Shift+E.

»» On the status bar, click the words Track Changes so that the status bar reads 
“Track Changes: On.” If you don’t see the words Track Changes on the status 
bar and you want to see them there, right-click the status bar and select Track 
Changes on the pop-up menu.

To stop tracking changes to a document, click the Track Changes button again, 
press Ctrl+Shift+E again, or click the words Track Changes on the status bar so that 
the words read “Track Changes: Off.”

Reading and reviewing a document  
with revision marks
Reading and reviewing a document with revision marks isn’t easy. The marks 
can get in the way. Fortunately, Word offers the Display for Review menu on the 
Review tab for dealing with documents that have been scarred by revision marks. 
Choose options on the Display for Review drop-down list to get a better idea of 
how your changes are taking shape:

»» Get an idea where changes were made. Choose Simple Markup. A vertical 
line appears on the left side of the page to show where changes were made. 
(This line doesn’t appear in Draft and Outline view.)

»» See where additions and deletions were made. Choose All Markup (refer to 
Figure 7-2). Additions are underlined and deleted text is crossed through.

»» See what the document would look like if you accepted all changes. 
Choose No Markup. All revision marks are stripped away and you see what 
your document would look like if you accepted all changes made to it.

»» See what the document would look like if you rejected all changes. 
Choose Original. You get the original, pristine document back.
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Marking changes when you forgot to turn 
on revision marks
Suppose that you write the first draft of a document and someone revises it but 
that someone doesn’t track changes. How can you tell where changes were made? 
For that matter, suppose that you get hold of a document, you change it around 
without tracking changes, and now you want to see what your editorial changes 
did to the original copy. I have good news: You can compare documents to see the 
editorial changes that were made to them. Word offers a command for comparing 
the original document to a revised edition and another for comparing two differ-
ent revised editions of the same document.

After you make the comparison, Word creates a third document similar to the 
one shown in Figure 7-3. In the Source Document pane on the right side of the 
window, you can see the documents you’re comparing. The Compared Document 
pane, meanwhile, shows who made changes and what those changes are.

REQUIRING YOUR COLLABORATORS  
TO TRACK CHANGES
As well as insist that your collaborators track the changes they make to a document, 
you can compel them to do so. You can lock your document so that all editorial changes 
made to it are tracked with revision marks.

To lock a document against anyone’s making changes without the changes being 
tracked, go to the Review tab, open the drop-down list on the Track Changes button, 
and choose Lock Tracking. Then enter and reenter a password in the Lock Tracking dia-
log box.

All changes are tracked automatically in a document that has been locked against any-
one’s turning off the track changes mechanism.

To unlock a document so that you and your collaborators can once again turn the track 
changes feature on or off, open the drop-down list on the Track Changes button and 
deselect Lock Tracking. Then enter the password in the Unlock Tracking dialog box.
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Follow these steps to compare an original document to its revised copy or two 
revised copies:

1.	 On the Review tab, click the Compare button.

You see a drop-down list (depending on the size of your screen, you may have 
to choose Compare more than once to get to the drop-down list).

2.	 On the drop-down list, choose Compare to compare the original docu-
ment to its revised edition; choose Combine to compare two editions of 
the same document that were revised separately.

You see the Compare Documents dialog box or the Combine Documents 
dialog box, as shown in Figure 7-4. These dialog boxes work the same way.

3.	 On the Original Document drop-down list, choose the original or a revised 
edition of the document; if its name isn’t there, click the Browse button 
and select it in the Open dialog box.

4.	 On the Revised Document drop-down list, choose a revised copy, or else 
click the Browse button and select it in the Open dialog box.

5.	 Click the More button.

You see more options for comparing or combining documents.

6.	 If you so desire, deselect Comparison Settings check boxes to tell Word 
what you want to compare.

FIGURE 7-3:  
Comparing 

documents to see 
where editorial 

changes were 
made.
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7.	 Click OK.

Word creates a new document that shows where changes were made to the 
original copy or where the revised copies differ (refer to Figure 7-3). You can 
save this document if you want to.

To help with document comparisons, you can tell Word what to display in the 
Source Documents pane on the right side of the screen. On the Review tab, click 
the Compare button, choose Show Source Documents, and choose an option on the 
submenu. You can hide the source documents, show the original document, show 
the revised edition, or show both editions.

Accepting and rejecting changes  
to a document
Word gives you the chance to accept or reject changes one at a time, but in my 
considerable experience with changes (I am a sometime editor), I find that the 
best way to handle changes is to go through the document, reject the changes you 
don’t care for, and when you have finished reviewing, accept all the remaining 
changes. That way, reviewing changes is only half as tedious.

Whatever your preference for accepting or rejecting changes, start by selecting 
a change. To do so, either click it or click the Previous or Next button on the 
Review tab to locate it in your document. With the change selected, do one of the 
following:

FIGURE 7-4:  
Choosing which 

documents to 
compare.
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»» Accept a change. Click the Accept button or open the drop-down list on the 
Accept button and choose Accept This Change or Accept and Move to Next. 
You can also right-click and choose Accept.

»» Reject a change. Click the Reject button or open the drop-down list on the 
Reject button and choose Reject Change or Reject and Move to Next. You can 
also right-click and choose Reject.

»» Accept all changes. Open the drop-down list on the Accept button and 
choose Accept All Changes.

»» Reject all changes. Open the drop-down list on the Reject button and choose 
Reject All Changes.

By way of the Accept and Reject buttons, you can also accept or reject all changes 
made by a single reviewer. First, isolate the reviewer’s changes by clicking the 
Show Markup button, choosing Specific People, and selecting a reviewer’s name. 
Then open the drop-down list on the Accept or Reject button, and choose Accept 
All Changes Shown or Reject All Changes Shown.

Printing an Address on an Envelope
Printing addresses gives correspondence a formal, official look. It makes you 
look like a big shot. (Later in this chapter, “Churning Out Letters, Envelopes, and 
Labels for Mass Mailings” explains how to print more than one envelope at a 
time). Here’s how to print an address and a return address on an envelope:

1.	 To save a bit of time, open the document that holds the letter you want 
to send; then select the name and address of the person you want to 
send the letter to.

By doing so, you save yourself from having to type the address. However, you 
don’t have to open a document to start with.

2.	 On the Mailings tab, click the Envelopes button (you may have to click 
the Create button first, depending on the size of your screen).

The Envelopes tab of the Envelopes and Labels dialog box appears, as shown 
in Figure 7-5.

3.	 Enter a name and address in the Delivery Address box (the address is 
already there if you selected it in Step 1).

4.	 Enter your return address in the Return Address box, if you want.

5.	 Click the Omit check box if you don’t want your return address to appear 
on the envelope.
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6.	 Click the Options button, and in the Envelope Options dialog box, tell 
Word what size your envelopes are and how your printer handles 
envelopes.

Tell Word about your envelopes on the Envelope Options and Printing Options 
tabs, and click OK:

•	 Envelope Options tab: Choose an envelope size, a font for printing the 
delivery and return address, and a position for the addresses. The sample 
envelope in the Preview shows you what your position settings do when 
the envelope is printed.

•	 Printing Options tab: Choose a technique for feeding envelopes to your 
printer. Consult the manual that came with your printer, select one of the 
Feed Method boxes, click the Face Up or Face Down option button, and 
open the Feed From drop-down list to tell Word which printer tray the 
envelope is in or how you intend to stick the envelope in your printer.

7.	 Click the Print button.

All that trouble just to print an address on an envelope!

Printing a Single Address Label  
(or a Page of the Same Label)

If you need to print a single label or a sheet of labels that are all the same, you can 
do it. Before you start printing, however, take note of the label’s brand name and 
product number. You are asked about brand names and product numbers when 

FIGURE 7-5:  
Printing on an 

envelope.
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you print labels. (Later in this chapter, “Churning Out Letters, Envelopes, and 
Labels for Mass Mailings” explains how to print multiple labels as part of a mass 
mailing.)

Follow these steps to print a single label or a sheet full of identical labels:

1.	 On the Mailings tab, click the Labels button (you may have to click the 
Create button first, depending on the size of your screen).

You see the Labels tab of the Envelopes and Labels dialog box, as shown in 
Figure 7-6.

2.	 Enter the label — the name and address — in the Address box.

3.	 Either click the Options button or click the label icon in the Label box to 
open the Label Options dialog box.

4.	 In the Printer Information area, select either Continuous-Feed Printers or 
Page Printers to declare which kind of printer you have; on the Tray 
drop-down list, choose the option that describes how you will feed labels 
to your printer.

5.	 Open the Label Vendors drop-down list and choose the brand or type of 
labels that you have.

If your brand is not on the list, click the Details button, and describe your labels 
in the extremely confusing Information dialog box. A better way, however, is to 
measure your labels and see whether you can find a label of the same size by 
experimenting with Product Number and Label Information combinations.

6.	 In the Product Number menu, select the product number listed on the 
box that your labels came in.

Look in the Label Information box on the right to make sure that the Height, 
Width, and Page Size measurements match those of the labels you have.

7.	 Click OK to return to the Envelopes and Labels dialog box.

8.	 Choose a Print option.

Tell Word to print a single label or a sheet full of labels:

•	 Full Page of the Same Label: Select this option button if you want to print 
a pageful of the same label. Likely, you’d choose this option to print a 
pageful of your own return addresses. Click the New Document button 
after you make this choice. Word creates a new document with a pageful 
of labels. Save and print this document on a sheet of labels.

•	 Single Label: Select this option button to print one label. Then enter the 
row and column where the label is located and click the Print button.
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Churning Out Letters, Envelopes, and 
Labels for Mass Mailings

Thanks to the miracle of computing, you can churn out form letters, labels, and 
envelopes for a mass mailing in the privacy of your home or office, just as the big 
companies do. Churning out form letters, envelopes, and labels is easy, as long 
as you take the time to prepare the source file. The source file is the file that the 
names and addresses come from. A Word table, an Excel worksheet, a Microsoft 
Access database table or query, or an Outlook Contacts list can serve as the source 
file. (Book 5 explains Outlook; Book 3 explains Excel; Book 6 explains Access.)

To generate form letters, envelopes, or labels, you merge the form letter, enve-
lope, or label document with a source file. Word calls this process merging. During 
the merge, names and addresses from the source file are plugged into the appro-
priate places in the form letter, envelope, or label document. When the merge is 
complete, you can either save the form letters, envelopes, or labels in a new file or 
start printing right away.

The following pages explain how to prepare the source file and merge addresses 
from the source file with a document to create form letters, labels, or envelopes. 
Then you discover how to print the form letters, labels, or envelopes after you 
have generated them.

FIGURE 7-6:  
Printing labels.
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Word offers a Mail Merge Wizard (wizard is Microsoft’s name for a step-by-step 
procedure you can follow to accomplish a task). If you want to try your hand at 
using the wizard to complete a mail merge, go to the Mailings tab, click the Start 
Mail Merge button, and choose Step by Step Mail Merge Wizard on the drop-down 
list. Good luck to you!

Preparing the source file
If you intend to get addresses for your form letters, labels, or envelopes from 
an Outlook Contact List on your computer, you’re ready to go. However, if you 
haven’t entered the addresses yet or you are keeping them in a Word table, Excel 
worksheet, Access database table, or Access query, make sure that the data is in 
good working order:

»» Word table: Save the table in its own file and enter a descriptive heading at 
the top of each column. In the merge, when you tell Word where to plug in 
address and other data, you will do so by choosing a heading name from the 
top of a column. In Figure 7-7, for example, the column headings are Last 
Name, First Name, Street, and so on. (Chapter 4 of this minibook explains how 
to construct a Word table.)

»» Excel worksheet: Arrange the worksheet in table format with a descriptive 
heading atop each column and no blank cells in any columns. Word will plug 
in addresses and other data by choosing heading names.

»» Access database table or query: Make sure that you know the field names in the 
database table or query where you keep the addresses. During the merge, you 
will be asked for field names. By the way, if you’re comfortable in Access, query a 
database table for the records you will need. As you find out shortly, Word offers a 
technique for choosing only the records you want for your form letters, labels, or 
envelopes. However, by querying first in Access, you can start off with the records 
you need and spare yourself from having to choose records in Word.

FIGURE 7-7:  
A Word source 
table for a mail 

merge.
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A Word table, Excel worksheet, or Access table or query can include more than 
address information. Don’t worry about deleting information that isn’t required for 
your form letters, labels, and envelopes. As you find out soon, you get to decide which 
information to take from the Word table, Excel worksheet, or Access table or query.

Merging the document with the source file
After you prepare the source file, the next step in generating form letters, labels, 
or envelopes for a mass mailing is to merge the document with the source file. 
Follow these general steps to do so:

1.	 Create or open a document.

•	 Form letters: Either create a new document and write your form letter, 
being careful to leave out the parts of the letter that differ from recipient to 
recipient, or open a letter you have already written and delete the address-
ee’s name, the address, and other parts of the letter that are particular to 
each recipient.

•	 Envelopes: Create a new document.

•	 Labels: Create a new document.

2.	 On the Mailings tab, click the Start Mail Merge button.

3.	 Choose Letters, Envelopes, or Labels on the drop-down list.

4.	 Prepare the groundwork for creating form letters, envelopes, or labels 
for a mass mailing.

What you do next depends on what kind of mass mailing you want to attempt:

•	 Form letters: You’re ready to go. The text of your form letter already appears 
onscreen if you followed the directions for creating and writing it in Step 1.

•	 Envelopes: You see the Envelope Options dialog box, where, on the 
Envelope Options and Printing Options tabs, you tell Word what size 
envelope you will print on. See “Printing an Address on an Envelope,” 
earlier in this chapter, for instructions about filling out these tabs  
(see Step 6). A sample envelope appears onscreen.

•	 Labels: You see the Label Options dialog box, where you tell Word what 
size labels to print on. See “Printing a Single Address Label (or a Page of the 
Same Label),” earlier in this chapter, if you need advice for filling out this 
dialog box (refer to Steps 4 through 7).

5.	 Click the Select Recipients button and choose an option on the drop-
down list to direct Word to your source file or the source of your address 
and data information.
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Earlier in this chapter, “Preparing the source file” explains what a source file is. 
Your options are as follows:

•	 Addresses from a Word table, Excel worksheet, Access database table, 
or Access query: Choose Use an Existing List. You see the Select Data 
Source dialog box. Locate the Word file, the Excel worksheet, or the Access 
database, select it, and click Open.

If you select an Excel worksheet or Access database, you see the Select 
Table dialog box. Select the worksheet, table, or query you want and click 
the OK button.

•	 Addresses from Microsoft Outlook: Choose Choose from Outlook 
Contacts (Outlook must be your default email program to get addresses 
from Outlook). Then, in the Select Contacts dialog box, choose Contacts 
and click OK. The Mail Merge Recipients dialog box appears (skip to Step 7).

6.	 Click the Edit Recipient List button.

The Mail Merge Recipients dialog box appears, as shown in Figure 7-8.

7.	 In the Mail Merge Recipients dialog box, select the names of people to 
whom you will send mail; then click OK.

To select recipients’ names, check or uncheck the boxes on the left side of the 
dialog box.

8.	 Enter the address block on your form letters, envelopes, or labels.

The address block is the address, including the recipient’s name, company, title, 
street address, city, and ZIP code. If you’re creating form letters, click in the 
sample letter where the address block will go. If you’re printing on envelopes, 
click in the middle of the envelope where the delivery address will go. Then 
follow these steps to enter the address block:

a.	 Click the Address Block button. The Insert Address Block dialog box 
appears, as shown in Figure 7-9.

b.	 Choose a format for entering the recipient’s name in the address block. 
As you do so, watch the Preview window; it shows the actual names and 
addresses that you selected in Step 7.

c.	 Click the Match Fields button. You see the Match Fields dialog box, shown in 
Figure 7-9.

d.	 Using the drop-down lists on the right side of the dialog box, match the 
fields in your source file with the address block fields on the left side of the 
dialog box. In Figure 7-9, for example, the Street field is the equivalent of 
the Address 1 field on the left side of the dialog box, so Street is chosen 
from the drop-down list to match Address 1.
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e.	 Click OK in the Match Fields dialog box and the Insert Address Block dialog 
box. The <<AddressBlock>> field appears in the document where the 
address will go. Later, when you merge your document with the data 
source, real data will appear where the field is now. Think of a field as a 
kind of placeholder for data.

9.	Click the Preview Results button on the Mailings tab to see real data 
rather than fields.

Now you can see clearly whether you entered the address block correctly. 
If you didn’t enter it correctly, click the Match Fields button (it’s in the Write & 
Insert Fields group) to open the Match Fields dialog box and make new choices.

10.	Put the finishing touches on your form letters, labels, or envelopes:

•	 Form letters: Click where the salutation (“Dear John”) will go and then click 
the Greeting Line button. You see the Insert Greeting Line dialog box, 
shown in Figure 7-10. Make choices in this dialog box to determine how 
the letters’ salutations will read.

The body of your form letter may well include other variable information 
such as names and birthdays. To enter that stuff, click in your letter where 
variable information goes, click the Insert Merge Field button. The Insert 
Merge Field dialog box appears and lists fields from the source file. Select 
a field, click the Insert button, and click the Close button. (You can also 
open the drop-down list on the Insert Merge Field button and choose a 
field from the source file.)

If you’re editing your form letter and you need to see precisely where the 
variable information you entered is located, click the Highlight Merge Fields 
button. The variable information is highlighted in your document.

•	 Envelopes: To position the address block correctly, you may have to press 
the Enter key and tab keys to move it to the center of envelope. If you don’t 
like the fonts or font sizes on the envelope, select an address, go to the 
Home tab, and change fonts and font sizes there.

To enter a return address, click in the upper-left corner of the envelope 
and enter it there.

•	 Labels: Click the Update Labels button to enter all recipients’ labels in the 
sample document.

11.	Make sure the Preview Results button is selected and then click the Next 
Record and Previous Record buttons on the Mailings tab to skip from 
recipient to recipient to see whether you have entered information 
correctly.

The Next Record and Previous Record buttons are located in the Preview 
Results group. The items you see onscreen are the same form letters, enve-
lopes, or labels you will see when you have finished printing.
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FIGURE 7-8:  
Choosing who 

gets mail.

FIGURE 7-9:  
Creating the 

address block 
(left) and linking 

it with address 
fields (right).

FIGURE 7-10:  
Entering the 

greeting.
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If an item is incorrect, open the source file and correct it there. When you save the 
source file, the correction is made in the sample document.

At last — you’re ready to print the form letters, envelopes, or labels. Take a deep 
breath and keep reading.

Printing form letters, envelopes, and labels
After you have gone to the trouble to prepare the data file and merge it with the 
document, you’re ready to print your form letters, envelopes, or labels. Start by 
loading paper, envelopes, or sheets of labels in your printer:

»» Form letters: Form letters are easiest to print. Just put the paper in 
the printer.

»» Envelopes: Not all printers are capable of printing envelopes one after the 
other. Sorry, but you probably have to consult the dreary manual that came 
with your printer to find out the correct way to load envelopes.

»» Labels: Load the label sheets in your printer.

Now, to print the form letters, envelopes, or labels, save the material in a new 
document or send it straight to the printer:

»» Saving in a new document: Click the Finish & Merge button and choose Edit 
Individual Documents (or press Alt+Shift+N). You see the Merge to New 
Document dialog box. Click OK. After Word creates the document, save it and 
print it. You can go into the document and make changes here and there 
before printing. In form letters, for example, you can write a sentence or two 
in different letters to personalize them.

»» Printing right away: Click the Finish & Merge button and choose Print 
Documents (or press Alt+Shift+M) to print the form letters, envelopes, or 
labels without saving them in a document. Click OK in the Merge to Printer 
dialog box and then negotiate the Print dialog box.

Save the form letters, labels, or envelopes in a new document if you intend to print 
them at a future date or ink is running low on your printer and you may have to 
print in two or more batches. Saving in a new document permits you to generate 
the mass mailing without having to start all over again with the merge process 
and all its tedium.
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       Tools for Reports 
and Scholarly Papers    

        T  his chapter is hereby dedicated to everyone who has had to delve into the 
unknown and write a report about it. Writing reports, manuals, and schol-
arly papers is not easy. You have to explore uncharted territory. You have to 

contemplate the ineff able. And you have to write bibliographies and footnotes and 
maybe an index, too. Word cannot take you directly to uncharted territory, but it 
can take some of the sting out of it. 

 This chapter explains how to construct an outline, handle footnotes and endnotes, 
generate a table of contents, index a document, include cross-references in docu-
ments, and stitch together a bibliography.  

  Alphabetizing a List 
 Which comes fi rst in an alphabetical list, “San Jose, California” or “San José, 
Costa Rica”? You could research the matter on your own, delving into various 

Chapter 8

 IN THIS CHAPTER 

 »     Working in Outline view  

 »   Creating a table of contents  

 »   Indexing and cross-referencing 
your work  

 »   Managing footnotes and endnotes    
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dictionaries and online references, or you could rely on the Sort button for the 
answer. Follow these steps to quickly alphabetize a list:

1.	 Select the list.

2.	 On the Home tab, click the Sort button.

You see the Sort Text dialog box. The Then By options are for sorting tables; 
they don’t concern you, because you’re sorting a list.

3.	 Click OK.

That was easy.

Outlines for Organizing Your Work
Outline view is a great way to see at a glance how your document is organized and 
whether you need to organize it differently. To take advantage of this feature, you 
must have assigned heading styles to the headings in your document (Chapter 3 
of this minibook explains styles). In Outline view, you can see all the headings in 
your document. If a section is in the wrong place, you can move it simply by drag-
ging an icon or by clicking one of the buttons on the Outlining tab. To change the 
rank of a heading, simply click a button to promote or demote it.

To switch to Outline view, go to the View tab and click the Outline button (or press 
Alt+Ctrl+O). You see the Outlining tab, as shown in Figure 8-1. Rather than see 
text, you see the headings in your document, as well as the first line underneath 
each heading. Now you get a sense of what is in your document and whether it is 
organized well. By choosing an option from the Show Level drop-down list, you 
can decide which headings to see onscreen.

To leave Outline view when you’re done reorganizing your document, click the 
Close Outline View button or a view button apart from Outline.

Viewing the outline in different ways
Before you start rearranging your document in Outline view, get a good look at it:

»» View some or all headings. Choose an option from the Show Level drop-
down list (refer to Figure 8-1). To see only first-level headings, for example, 
choose Level 1. To see first-, second-, and third-level headings, choose Level 3. 
Choose All Levels to see all the headings.
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»» View heading formats. Click the Show Text Formatting check box. When this 
check box is selected, you can see how headings were formatted and get a 
better idea of their ranking in your document.

»» View or hide the subheadings in one section. To see or hide the subhead-
ings and text in one section of a document, select that section by clicking the 
plus sign beside its heading; then, click the Expand button (or press 
Alt+Shift+plus sign) to see the subheadings, or click the Collapse button (or 
press Alt+Shift+minus sign) to hide the subheadings. You can also double-click 
the plus sign beside a heading to view or hide its subheadings. (Later in this 
chapter, “Collapsing and Expanding Parts of a Document” explains how to 
view or hide subheadings in Print Layout view.)

»» View or hide paragraph text. Click the Show First Line Only check box (or 
press Alt+Shift+L). When this check box is selected, you see only the first line 
in each paragraph. First lines are followed by an ellipsis (. . .) so you know that 
more text follows.

Notice the plus and minus icons next to the headings and the text. A plus icon 
means that the item has subheadings and text under it. For example, headings 
almost always have plus icons because text comes after them. A minus icon means 
that nothing is found below the item in question. For example, body text usually 
has a minus icon because body text is lowest on the Outline totem pole.

FIGURE 8-1:  
A document in 

Outline view.
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Rearranging document sections  
in Outline view
Outline view is mighty convenient for moving sections in a document and for pro-
moting and demoting sections. Use these techniques to rearrange and reorganize 
your document:

»» Move a section. To move a section up or down in the document, select it and 
click the Move Up or Move Down button (or press Alt+Shift+↑ or Alt+Shift+↓). 
You can also drag the plus sign to a new location. If you want to move the 
subheadings and subordinate text along with the section, be sure to click the 
Collapse button to tuck all the subheadings and subtext into the heading 
before you move it.

»» Promote and demote headings. Click the heading and then click the 
Promote button or Demote button (or press Alt+Shift+← or Alt+Shift+→). For 
example, you can promote a Level 3 heading to Level 2 by clicking the 
Promote button. Click the Promote To Heading 1 button to promote any 
heading to a first-level heading; click the Demote To Body text button to turn a 
heading into prose.

»» Choose a new level for a heading. Click the heading and choose a new 
heading level from the Outline Level drop-down list.

Collapsing and Expanding Parts of a 
Document

As long as you apply heading styles (Heading 1, Heading 2, and so on) to headings, 
you can collapse and expand parts of a document. Click the Collapse button next 
to a heading to conceal its subheadings and subtext. Collapsing clears the screen 
of material that doesn’t require your attention. Click the Expand button next to a 
heading to display its subheadings and subtext.

Figure 8-2 demonstrates expanding and collapsing. Use these techniques to col-
lapse or expand the subheadings and subtext under a heading:

»» Collapsing: Click the Collapse button to the left of a heading.

»» Expanding: Move the pointer over a heading to display its Expand button; 
then click the Expand button.
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You can collapse headings by default. On the Home tab, click the Paragraph group 
button to open the Paragraph dialog box. On the Indents and Spacing tab, choose 
an outline level and select the Collapsed by Default check box.

Generating a Table of Contents
A book-size document or long report isn’t worth very much without a table of 
contents (TOC). How else can readers find what they’re looking for? Generat-
ing a table of contents with Word is easy, as long as you give the headings in the 
document different styles — Heading 1, Heading 2, and so on (Chapter 3 of this 
minibook explains styles). The beautiful thing about Word TOCs is the way they 
can be updated nearly instantly. If you add a new heading or erase a heading, you 
can update the TOC with a snap of your fingers. Moreover, you can quickly go from 
a TOC entry to its corresponding heading in a document by Ctrl+clicking the entry.

Before you create your TOC, create a new section in which to put it and number 
the pages in the new section with Roman numerals (Chapter 2 of this minibook 
explains sections and how to number pages). TOCs, including the TOC in this 
book, are usually numbered in this way. The first entry in the TOC should cite 
page number 1. If you don’t heed my advice and create a new section, the TOC 

FIGURE 8-2:  
Collapse 

subheadings and 
subtext under a 
heading to keep 
the screen from 

getting crowded.
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will occupy the first few numbered pages of your document, and the numbering 
scheme will be thrown off.

Creating a TOC
To create a table of contents, place the cursor where you want the TOC to go, visit 
the References tab, and click the Table of Contents button. On the drop-down list, 
choose one of Word’s automatic TOC options or choose Custom Table of Contents 
to fashion a TOC on your own in the Table of Contents dialog box. (See “Custom-
izing a TOC,” later in this chapter, for information about fashioning a TOC in the 
Table of Contents dialog box.)

Suppose that you want to copy a TOC to another document? To copy a TOC, drag 
the pointer down its left margin to select it, and then press Ctrl+Shift+F9. Next, 
use the Copy and Paste commands to copy the TOC to the other document. Because 
Word gives the text of TOCs the Hyperlink character style, you have to change 
the color of the text in the TOC (it’s blue) and remove the underlines. As for the 
original TOC, you “disconnected” it from the headings in your document when 
you pressed Ctrl+Shift+F9. Press the Undo button to undo the effects of pressing 
Ctrl+Shift+F9 and “disconnecting” your TOC from the headers to which it refers.

Updating and removing a TOC
Follow these instructions to update and remove a TOC:

»» Updating a TOC: If you add, remove, or edit a heading in your document, 
your TOC needs updating. To update it, go to the References tab and click the 
Update Table button, or click in the TOC and press F9. A dialog box asks how 
to update the TOC. Either update the page numbers only or update the entire 
table, including all TOC entries and page numbers.

»» Removing a TOC: On the References tab, click the Table of Contents button 
and choose Remove Table of Contents on the drop-down list.

Customizing a TOC
Want to tinker with your TOC? You can number the headings in different ways and 
tell Word to include or exclude certain headings.

To change around a TOC, click inside it, go to the References tab, click the Table 
of Contents button, and choose Custom Table of Contents on the drop-down list. 
You see the Table of Contents dialog box shown in Figure 8-3. Choose options to 
declare which headings you want for your TOC and how you want to format it:
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»» Showing page numbers: Deselect the Show Page Numbers box if you want 
your TOC to be a simple list that doesn’t refer to headings by page.

»» Aligning the page numbers: Select the Right Align Page Numbers check box 
if you want page numbers to line up along the right side of the TOC so that 
the ones and tens line up under each other.

»» Choosing a tab leader: A leader is the punctuation mark that appears 
between the heading and the page number the heading is on. If you don’t 
want periods as the leader, choose another leader or choose (None).

»» Choosing a format: Choose a format from the Formats drop-down list if you 
don’t care to use the one from the template. Just be sure to watch the Print 
Preview and Web Preview boxes to see the results of your choice.

»» Choosing a TOC depth: The Show Levels box determines how many heading 
levels are included in the TOC. Unless your document is a legal contract or 
other formal paper, enter a 2 or 3 here. A TOC is supposed to help readers 
find information quickly. Including lots of headings that take a long time to 
read through defeats the purpose of having a TOC.

Changing the structure of a TOC
Sometimes the conventional TOC that Word generates doesn’t do the trick. Just 
because a heading has been given the Heading 1 style doesn’t mean that it should 
receive first priority in the TOC.  Suppose that you created another style called 
Chapter Title that should stand taller in the hierarchy than Heading 1. In that case, 

FIGURE 8-3:  
You can decide 

for yourself which 
headings go in a 
TOC and how it’s 

numbered.
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you need to rearrange the TOC so that Heading 1 headings rank second, not first, 
in the TOC hierarchy.

Use the Table of Contents Options and Style dialog boxes to tinker with a 
TOC. These dialog boxes are shown in Figure 8-4. To open them, click, respec-
tively, the Options button or Modify button in the Table of Contents dialog box 
(refer to Figure 8-3).

»» Assigning TOC levels to paragraph styles: The Table of Contents Options 
dialog box lists each paragraph style in the document you’re working in. For 
headings you want to appear in the TOC, enter a number in the TOC Level text 
box to determine the headings’ rank. If headings assigned the Heading 1 style 
are to rank second in the TOC, for example, enter a 2 in Heading 1’s TOC Level 
text box. You can exclude headings from a TOC by deleting a number in a TOC 
Level box.

»» Including table entry fields: To include text you marked for entry in the TOC, 
select the Table Entry Fields check box in the Table of Contents Options dialog 
box (later in this chapter, the sidebar “Marking oddball text for inclusion in the 
TOC” explains how TOC fields work).

»» Changing the look of TOC entries: The Style dialog box you see when you 
click the Modify button gives you the chance to choose new fonts, character 
styles, and font sizes for TOC entries if you generated your TOC from a 
template. Click the Modify button. Then, in the Style dialog box, choose 
options to format the TOC style. For example, click the Bold button to boldface 
TOC entries. (Chapter 3 of this minibook explains modifying styles.)

FIGURE 8-4:  
Changing a TOC’s 

structure and 
formatting.
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Indexing a Document
A good index is a thing of beauty. User manuals, reference works of any length, 
and reports that readers will refer to all require indexes. Except for the table of 
contents, the only way to find information in a long document is to look in the 
index. An index at the end of a company report reflects well on the person who 
wrote the report. It gives the appearance that the author put in a fair amount of 
time to complete the work, even if he or she didn’t really do that.

MARKING ODDBALL TEXT FOR INCLUSION 
IN THE TOC
Table of contents entries can refer to a particular place in a document, not just to 
headings that have been assigned heading styles. For example, you can include figure 
captions.

Use one of these techniques to mark an entry in your document for inclusion in the TOC:

•	Click in the heading, figure caption, or whatnot. Next, click the Add Text button on 
the References tab and choose a TOC level on the drop-down list (the Do Not Show 
in Table of Contents option keeps text from being included in the TOC). If you 
choose Level 2, for example, the entry appears with other second-level headings.

•	 Click in a heading or text and press Alt+Shift+O. Then, in the Mark Table of Contents 
Entry dialog box, make sure that the words you want to appear in the TOC appear  
in the Entry text box (edit or enter the words if need be), and make sure that C (for 
Contents) appears in the Table Identifier box. In the Level box, enter a number to tell 
Word how to treat the entry when you generate the table of contents. For example, 
entering 1 tells Word to treat the entry like a first-level heading and give it top prior-
ity. A 3 places the entry with the third-level headings. Finally, click the Mark button.

When you generate the table of contents, be sure to include the oddball entries. To do 
that, click the Options button in the Table of Contents dialog box and, in the Table of 
Contents Options dialog box (refer to Figure 8-4), select the Table Entry Fields check box.
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An index entry can be formatted in many ways. You can cross-reference index 
entries, list a page range in an index entry, and break out an index entry into 
subentries and sub-subentries. To help you with your index, Figure 8-5 explains 
indexing terminology.

Writing a good index entry is as hard as writing a good, descriptive heading. As 
you enter index entries in your document, ask yourself how you would look up 
information in the index, and enter your index entries accordingly.

Marking index items in the document
The first step in constructing an index is to mark index entries in your document. 
Marking index items yourself is easier than it seems. After you open the Mark 
Index Entry dialog box, it stays open so that you can scroll through your document 
and make entries.

1.	 If you see a word or phrase in your document that you can use as a main, 
top-level entry, select it; otherwise, place the cursor in the paragraph or 
heading whose topic you want to include in the index.

You can save a little time by selecting a word, as I describe shortly.

2.	 On the References tab, click the Mark Entry button (or press Alt+Shift+X).

The Mark Index Entry dialog box appears, as shown in Figure 8-6. If you 
selected a word or phrase, it appears in the Main Entry box.

FIGURE 8-5:  
Different ways of 

handling index 
entries.
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3.	 Choose how you want to handle this index entry (refer to Figure 8-5 to 
see the various ways to make index entries).

When you enter the text, don’t put a comma or period after it. Word does that 
when it generates the index. The text that you enter appears in your index.

•	 Main Entry: If you’re entering a main, top-level entry, leave the text in the 
Main Entry box (if it’s already there), type new text to describe this entry, or 
edit the text that’s already there. Leave the Subentry box blank.

•	 Subentry: To create a subentry, enter text in the Subentry box. The 
subentry text will appear in the index below the main entry text, so make 
sure that some text is in the Main Entry box and that the subentry text fits 
under the main entry.

•	 Sub-subentry: A sub-subentry is the third level in the hierarchy. To create 
a sub-subentry, type the subentry in the Subentry box, enter a colon (:), 
and type the sub-subentry without entering a space, like so: religious 
observances:shaman.

4.	 Decide how to handle the page reference in the entry.

Again, your choices are many:

•	 Cross-reference: To go without a page reference and refer the reader to 
another index entry, click the Cross-Reference option button and type the 
other entry in the text box after the word See. What you type here appears 
in your index, so be sure that the topic you refer the reader to is really 
named in your index.

•	 Current Page: Click this option to enter a single page number after the 
entry.

•	 Page Range: Click this option if you’re indexing a subject that covers several 
pages in your document. A page range index entry looks something like this: 
“Sioux Indians, 149–157.” To make a page range entry, you must create a 
bookmark first. Leave the Mark Index Entry dialog box, select the text in  
the page range, and press Ctrl+Shift+F5 or click the Bookmark button on  
the Insert tab. In the Bookmark dialog box, enter a name in the Bookmark 
Name box, and click the Add button. (Chapter 1 of this minibook explains 
bookmarks.)

5.	 You can boldface or italicize a page number or page range by clicking a 
Page Number Format check box.

In some indexes, the page or page range where the topic is explained in the most 
depth is italicized or boldfaced so that readers can get to the juiciest parts first.
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6.	 If you selected a single word or phrase in Step 1, you can click the Mark 
All button to have Word go through the document and mark all words 
that are identical to the one in the Main Entry box; click Mark to put this 
single entry in the index.

Click outside the Mark Index Entry dialog box and find the next topic or word 
that you want to mark for the index. Then click the Mark Entry button on the 
References tab and make another entry.

A bunch of ugly field codes appear in your document after you mark an index 
entry. You can render them invisible by clicking the Show/Hide ¶ button on the 
Home tab (or pressing Ctrl+Shift+8).

Generating the index
After you mark all the index entries, it’s time to generate the index:

1.	 Place the cursor where you want the index to go, most likely at the end 
of the document.

You might type the word Index at the top of the page and format the word in a 
decorative way.

2.	 On the References tab, click the Insert Index button.

You see the Index dialog box shown in Figure 8-7.

3.	 Choose options in the dialog box and click OK.

As you make your choices, watch the Print Preview box to see what happens.

FIGURE 8-6:  
Marking an  

index entry.
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Here are the options in the Index dialog box:

»» Type: Choose Run-in if you want subentries and sub-subentries to run 
together; choose Indented to indent subentries and sub-subentries below 
main entries (refer to Figure 8-5).

»» Columns: Stick with 2, unless you don’t have subentries or sub-subentries and 
you can squeeze three columns on the page or you are working on a land-
scape document.

»» Language: Choose a language for the table, if necessary and if you have 
installed a foreign language dictionary. If you have installed the dictionary, you 
can run the spell checker over your index and make sure that the entries are 
spelled correctly. (Chapter 5 of this minibook explains foreign language 
dictionaries.)

»» Right Align Page Numbers: Normally, page numbers appear right after 
entries and are separated from entries by a comma, but you can right-align 
the entries so that they line up under one another with this option.

»» Tab Leader: Some index formats place a leader between the entry and the 
page number. A leader is a series of dots or dashes. If you’re working with a 
format that has a leader, you can choose a leader from the drop-down list.

»» Formats: Word offers a number of attractive index layouts. You can choose 
one from the list.

»» Modify: Click this button if you’re adventurous and want to create an index 
style of your own (Chapter 3 explains styles).

FIGURE 8-7:  
Generating  

an index.
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To update an index after you create or delete entries, click it and then click the 
Update Index button on the References tab or right-click the index and then 
choose Update Field on the shortcut menu.

Editing an index
After you generate an index, read it carefully to make sure that all entries are use-
ful to readers. Inevitably, something doesn’t come out right, but you can edit index 
entries as you would the text in a document. Index field markers are enclosed in 
curly brackets with the letters XE and the text of the index entry in quotation 
marks, like so: { XE: “Wovoka: Ghost Dance” }. To edit an index marker, click 
the Show/Hide ¶ button on the Home tab (or press Ctrl+Shift+8) to see the field 
markers and find the one you need to edit. Then delete letters or type letters as 
you would do normal text.

Here’s a quick way to find index field markers: After clicking the Show/Hide ¶ 
button, with the index fields showing, press Ctrl+G to open the Go To tab of the 
Find and Replace dialog box. In the Go To menu, choose Field; type XE in the Enter 
Field Name box, and click the Next button until you find the marker you want to 
edit. You can also use the Find command on the Home tab to look for index entries. 
Word finds index entries as well as text as long as you click the Show/Hide ¶ but-
ton to display index fields in your document.

Putting Cross-References in a Document
Cross-references are very handy indeed. They tell readers where to go to find more 
information about a topic. The problem with cross-references, however, is that 
the thing being cross-referenced really has to be there. If you tell readers to go to 
a heading called “The Cat’s Pajamas” on page 93, and neither the heading nor the 
page is really there, readers curse and tell you where to go, instead of the other 
way around.

Fortunately for you, Word lets you know when you make errant cross-references. 
You can refer readers to headings, page numbers, footnotes, endnotes, and plain-
old paragraphs. And as long you create captions for your cross-references with the 
Insert Caption button on the References tab, you can also make cross-references 
to equations, figures, graphs, listings, programs, and tables. If you delete the thing 
that a cross-reference refers to and render the cross-reference invalid, Word tells 
you about it the next time you update your cross-references. Best of all, if the page 
number, numbered item, or text that a cross-reference refers to changes, so does 
the cross-reference.
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Follow these steps to create a cross-reference:

1.	 Write the first part of the cross-reference text.

For example, you could write To learn more about these cowboys of the 
pampas, see page and then type a blank space. The blank space separates the 
word page from the page number in the cross-reference. If you are referring to 
a heading, write something like For more information, see “. Don’t type a 
blank space this time because the cross-reference heading text will appear 
right after the double quotation mark.

2.	 On the References tab, click the Cross-Reference button.

The Cross-Reference dialog box appears, as shown in Figure 8-8.

3.	 Choose what type of item you’re referring to in the Reference Type 
drop-down list.

If you’re referring to a plain old paragraph, choose Bookmark. Then click 
outside the dialog box, scroll to the paragraph you’re referring to, and place a 
bookmark there. (Chapter 1 of this minibook explains bookmarks.)

4.	 Make a choice in the Insert Reference To box to refer to text, a page 
number, or a numbered item.

The options in this box are different, depending on your choice in Step 3.

•	 Text: Choose this option (Heading Text, Entire Caption, and so on) to 
include text in the cross-reference. For example, choose Heading Text if 
your cross-reference is to a heading.

•	 Number: Choose this option to insert a page number or other kind of 
number, such as a table number, in the cross-reference.

•	 Include Above/Below: Check this box to include the word above or below 
to tell readers where, in relation to the cross-reference, the thing being 
referred to is located in your document.

5.	 If you wish, leave the check mark in the Insert as Hyperlink check box to 
create a hyperlink as well as a cross-reference.

With a hyperlink, someone reading the document onscreen can Ctrl+click the 
cross-reference and go directly to what it refers to.

6.	 In the For Which box, tell Word where the thing you’re referring to is located.

To do so, select a heading, bookmark, footnote, endnote, equation, figure, 
graph, or whatnot. In long documents, you almost certainly have to click the 
scroll bar to find the one you want.

7.	 Click the Insert button and then click the Close button.

8.	 Back in your document, enter the rest of the cross-reference text, if 
necessary.
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When you finish creating your document, update all the cross-references. To do 
that, press Ctrl+A to select the entire document. Then press F9 or right-click in 
the document and choose Update Field on the shortcut menu.

If the thing referred to in a cross-reference is no longer in your document, you see 
Error! Reference source not found where the cross-reference should be. To 
find cross-reference errors in long documents, look for the word Error! with the 
Find command (press Ctrl+F). Investigate what went wrong, and repair or delete 
errant cross-references.

Putting Footnotes and Endnotes in 
Documents

A footnote is a bit of explanation, a comment, or a reference that appears at the 
bottom of the page and is referred to by a number or symbol in the text. An  
endnote is the same thing, except that it appears at the end of the section, chapter, 
or document. If you’ve written a scholarly paper of any kind, you know what a 
drag footnotes and endnotes are.

You will be glad to know that Word takes some of the drudgery out of footnotes 
and endnotes. For example, if you delete or add a note, all notes after the one 
you added or deleted are renumbered. And you don’t have to worry about long 
footnotes because Word adjusts the page layout to make room for them. You can 
change the numbering scheme of footnotes and endnotes at will. When you are 
reviewing a document, all you have to do is move the pointer over a footnote or 

FIGURE 8-8:  
Entering a 

cross-reference.
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endnote citation. The note icon appears, as does a pop-up box with the text of  
the note.

Entering a footnote or endnote
To enter a footnote or endnote in a document:

1.	 Place the cursor in the text where you want the note’s number or symbol 
to appear.

2.	 On the References tab, click the Insert Footnote button (or press 
Ctrl+Alt+F) or the Insert Endnote button (or press Ctrl+Alt+D).

In Print Layout view, Word scrolls to the bottom of the page or the end of the 
document or section so that you can enter the note, as shown in Figure 8-9.  
If you are in Draft view, the Notes pane opens at the bottom of the screen with 
the cursor beside the number of the note you’re about to enter.

3.	 Enter your footnote or endnote.

4.	 In Print Layout view, scroll upward to return to the main text; click the 
Close button in the Notes pane if you’re in Draft view.

Click the Show Notes button at any time to see your notes in the Notes pane, at the 
bottom of the page, or at the end of the section or document.

To quickly return from writing a note to the place in your document where the 
footnote or endnote number citation is located, double-click the number citation 
at the bottom of the page (in Print Layout view) or the Notes pane (in Draft view). 
For example, if you just finished entering footnote 3, double-click the number 3.

FIGURE 8-9:  
Entering a 

footnote in Print 
Layout view (left); 
the Footnote and 

Endnote dialog 
box (right).
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Choosing the numbering scheme  
and position of notes
Choosing the numbering scheme and positioning of endnotes and footnotes is 
quite easy. On the References tab, click the Footnotes group button. The Footnote 
and Endnote dialog box appears (refer to Figure 8-9). Tell Word where to place 
your notes:

»» Footnotes: Choose Bottom of Page to put footnotes at the bottom of the 
page no matter where the text ends; choose Below Text to put footnotes 
directly below the last line of text on the page.

»» Endnotes: Choose End of Section if your document is divided into sections 
(such as chapters) and you want endnotes to appear at the back of sections; 
choose End of Document to put all endnotes at the very back of the 
document.

»» Columns: If you want to run footnotes or endnotes into columns, choose the 
number of columns you want.

In the Format area, tell Word how to number the notes:

»» Number Format: Choose A B C, i ii iii, or another numbering scheme, if you 
want. You can also enter symbols by choosing the last option on this drop-
down list.

»» Custom Mark: You can mark the note with a symbol by clicking the Symbol 
button and choosing a symbol in the Symbol dialog box. If you go this route, 
you have to enter a symbol each time you insert a note. Not only that, you 
may have to enter two or three symbols for the second and third notes on 
each page or document because Word can’t renumber symbols.

»» Start At: To start numbering the notes at a place other than 1, A, or i, enter 2, 
B, ii, or whatever in this box.

»» Numbering: To number the notes continuously from the start of your 
document to the end, choose Continuous. Choose Restart Each Section to 
begin anew at each section of your document. For footnotes, you can begin 
anew on each page by choosing Restart Each Page.

By the way, the Convert button in the Footnote and Endnote dialog box is for 
fickle scholars who suddenly decide that their endnotes should be footnotes or 
vice versa. Click it and choose an option in the Convert Notes dialog box to turn 
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footnotes into endnotes, turn endnotes into footnotes, or — in documents with 
both endnotes and footnotes — make the endnotes footnotes and the footnotes 
endnotes.

Deleting, moving, and editing notes
If a devious editor tells you that a footnote or endnote is in the wrong place, that 
you don’t need a note, or that you need to change the text in a note, all is not lost:

»» Editing: To edit a note, double-click its number or symbol in the text. You see 
the note onscreen. Edit the note at this point.

»» Moving: To move a note, select its number or symbol in the text and drag it to 
a new location, or cut and paste it to a new location.

»» Deleting: To delete a note, select its number or symbol and press the 
Delete key.

Footnotes and endnotes are renumbered when you move or delete one of them.

Compiling a Bibliography
A bibliography is a list, usually in alphabetical order by author name, of all the 
books, journal articles, websites, interviews, and other sources used in the writ-
ing of an article, report, or book. Writing a good bibliography is a chore. Besides 
keeping careful track of sources, you have to list them correctly. Does the author’s 
name or work’s name come first in the citation? How do you list a website or 
magazine article without an author’s name?

Word’s Bibliography feature is very nice in this regard: It solves the problem of 
how to enter citations for a bibliography. All you have to do is enter the bare facts 
about the citation — the author’s name, title, publication date, publisher, and so 
on — and Word presents this information correctly in the bibliography. You can 
choose among several popular bibliographical styles (APA, Chicago, and others) 
from the Style drop-down list, as shown in Figure  8-10. After you make your 
choice, Word reformats all bibliography citations. You don’t have to worry about 
whether titles should be underlined or italicized, or how authors’ names should 
be listed in the bibliography.
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Inserting a citation for your bibliography
An abbreviated citation appears in the text of your document in between paren-
theses where you enter a citation; the complete citation appears in the bibliogra-
phy. After you enter the information about a citation, entering it a second time is 
easy because Word keeps a master list of all citations you have used in your work, 
both in the document you’re working on and your other documents. To enter a 
citation, click in your document at the place that refers to the source, go to the 
References tab, and use one of these techniques to enter the citation:

»» Entering a citation you’ve already entered in your document: Click the 
Insert Citation button and choose the citation on the drop-down list. The top 
of the drop-down list presents citations you’ve already entered.

»» Creating a new citation: Click the Insert Citation button and choose Add New 
Source. You see the Create Source dialog box shown in Figure 8-10. Choose an 
option on the Type of Source drop-down list and enter particulars about the 
source. You can click the Show All Bibliography Fields check box to enlarge the 
dialog box and enter all kinds of information about the source. Whether clicking the 
check box is necessary depends on how detailed you want your bibliography to be.

FIGURE 8-10:  
Adding a 

citation (left) 
and formatting 

citations 
(right) for a 

bibliography.
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»» Inserting a citation placeholder: Click the Insert Citation button and choose 
Add New Placeholder if you’re in a hurry and you don’t currently have all the 
information you need to describe the source. The Placeholder Name dialog 
box appears. Enter a placeholder name for the source and click OK. Later, 
when you have the information for the source, either click the citation in the 
text and choose Edit Source on its drop-down list or click the Manage Sources 
button, and in the Source Manager dialog box, select the placeholder name  
(it has a question mark next to it) and click the Edit button. You see the Edit 
Source dialog box. Enter the information and click OK.

»» Inserting a citation you’ve entered in another document: Click the 
Manage Sources button. You see the Source Manager dialog box. In the 
Master List, select the source you need if the source is listed; otherwise, click 
the Browse button, select the document with the source in the Open Source 
List dialog box, and click Open. Next, click the Copy button to copy sources 
from the Master List into your document. Then click Close and enter the 
citation by clicking the Insert Citation button and choosing the name of the 
citation you copied.

Your citation appears in text in parentheses. Move the pointer over the citation and 
click it to see an inline drop-down menu. From this menu, you can edit the citation 
as it appears in-text as well as edit it in the bibliography, as shown in Figure 8-11.

Editing a citation
Use one of these techniques to edit a citation:

»» Open the citation’s inline drop-down menu (refer to Figure 8-11) and choose 
Edit Source. You see the Edit Source dialog box, where you can edit 
the citation.

»» Click the Manage Sources button on the References tab. The Source Manager 
dialog box appears. Select the citation, click the Edit button, and change 
around the citation in the Edit Source dialog box.

FIGURE 8-11:  
In-text citations 

have inline  
drop-down lists.
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Changing how citations appear in text
Citations appear in text enclosed in parentheses. Use one of these techniques to 
change how a citation appears in the text of your document:

»» Changing what’s in parentheses: Open the citation’s drop-down menu and 
choose Edit Citation. You see the Edit Citation dialog box (refer to Figure 8-11). 
To suppress the author’s name, year, or title from appearing inside parenthe-
ses, select the Author, Year, or Title check box (whether the citation in 
parentheses lists the author, year, or title depends on which citation style you 
choose). To make page numbers appear with the citation, enter page 
numbers in the Pages box.

»» Removing the in-text citation: Swipe over the citation to select it and press 
Delete. Removing an in-text citation this way does not prevent the citation 
from appearing in the bibliography.

Generating the bibliography
Go to the References tab and follow these steps to generate your bibliography:

1.	 Click in your document where you want the bibliography to appear.

Probably that place is toward the end of the document.

2.	 On the References tab, open the Style drop-down list and choose a style.

If you’re generating your bibliography for a paper you will submit to a journal 
or institution, ask the editors which style they prefer for bibliographies and 
choose that style from the list.

3.	 Click the Manage Sources button.

You see the Source Manager dialog box. Citations in the Current List box will 
appear in your bibliography.

4.	 If necessary, address citations in the Current List box.

If you entered any citation placeholders, their names appear in the list next to 
question marks. Select these placeholders, click the Edit button, and enter 
information in the Edit Source dialog box.

To keep a citation from appearing in the bibliography, select it and click the 
Delete button.

5.	 Click the Close button in the Source Manager dialog box.

6.	 Click the Bibliography button and choose a built-in bibliography or the 
Insert Bibliography command on the drop-down list.

There it is — your bibliography.


