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       Customizing an 
Offi  ce Program    

        T  his short chapter describes a handful of things you can do to customize 
Offi  ce 365 programs. Don’t be afraid to make like a software developer and 
change a program to your liking. Many people are wary of retooling Offi  ce 

programs, but you can always reverse the changes you make if you don’t like 
them, as I explain throughout this chapter. 

 This chapter shows how to put your favorite button commands on the Ribbon and 
Quick Access toolbar. Instead of fi shing around for your favorite commands, you can 
assemble them on the Ribbon or Quick Access toolbar and locate them right away. 
You also discover how to change around the status bar, dress up an Offi  ce program 
in a new set of clothes, and designate your own keyboard shortcuts in Word.  

  Customizing the Ribbon 
 As you surely know by now, the Ribbon is the stretch of ground across the top 
of all Offi  ce programs. The Ribbon is composed of tabs. On each tab, commands 
are arranged by group. To undertake a task, you visit a tab on the Ribbon, fi nd 
the group with the command you want, and choose the command. If you are so 

Chapter 1

 IN THIS CHAPTER 

 »     Personalizing the Ribbon  

 »   Changing around the Quick Access 
toolbar  

 »   Choosing what appears on the 
status bar  

 »   Choosing a new screen background 
and Offi  ce theme    
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inclined, you can customize the Ribbon. You can place the tabs and commands you 
know and love where you want to find them on the Ribbon. And you can remove 
tabs and commands that aren’t useful to you.

To customize the Ribbon, open the Customize Ribbon tab of the Options dialog box 
with one of these techniques:

 » On the File tab, choose Options, and select the Customize Ribbon category in 
the Options dialog box.

 » Right-click a tab or button and choose Customize the Ribbon.

You see commands for customizing the Ribbon, as shown in Figure 1-1. The right 
side of the dialog box (“Customize the Ribbon”) lists the names of tabs, groups 
within tabs, and commands within groups that are currently on the Ribbon. To 
customize the Ribbon, you arrange the right side of the dialog box to your liking. 
You list the tabs, groups, and commands that you want for the Ribbon on the right 
side of the dialog box.

FIGURE 1-1:  
Starting in the 

Customize 
 Ribbon category 

of the Options 
dialog box, you 
can customize 

the Ribbon.
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The left side of the dialog box (“Choose Commands From”) presents every tab, 
group, and command in your Office program. To customize the Ribbon, you select 
a tab, group, or command on the left side of the dialog box and move it to the right 
side by clicking the Add button.

Keep reading to find out how to display tabs, groups, and commands in the Options 
dialog box and how to do all else that pertains to customizing the Ribbon. In case 
you make a hash of the Ribbon, you also find instructions for restoring the Ribbon 
to its original state.

Displaying and selecting tab, group,  
and command names
To customize the Ribbon, you need to display and select tab names, group names, 
and command names in the Options dialog box (refer to Figure  1-1). Start by 
opening the drop-down lists and choosing a display option:

 » Choose Commands From: Choose an option to locate the tab, group, or 
command you want to add to the Ribbon. For example, choose All Commands 
to see an alphabetical list of all the commands in the Office program you’re 
working in; choose Main Tabs to see a list of tabs.

 » Customize the Ribbon: Choose an option to display the names of all tabs, 
main tabs, or tool tabs. Tool tabs are the context-sensitive tabs that appear 
after you insert or click something. For example, the Table Tools tabs appear 
when you construct tables in Word.

After you choose display options on the drop-down lists, you can display the 
names of groups and commands (refer to Figure 1-1):

 » Displaying group names: Click a plus sign icon next to a tab name to see the 
names of its groups. You can click the minus sign icon to fold group names 
back into a tab name.

 » Displaying command names in groups: Click the plus sign icon next to a 
group name to see the names of its commands. You can click the minus sign 
icon to collapse command names.

After you display the tab, group, or command name, click to select it.
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Moving tabs and groups on the Ribbon
To change the order of tabs on the Ribbon or groups on a tab, go to the Customize 
Ribbon category of the Options dialog box (refer to Figure 1-1) and select the name 
of a tab or group on the right side of the dialog box. Then click the Move Up or Move 
Down button (the arrow buttons located on the right side of the dialog box). Click 
these buttons as necessary until tabs or groups are in the order that you see fit.

Be careful about moving groups by clicking the Move Up or Move Down button. 
Clicking these buttons too many times can move a group to a different tab on the 
Ribbon.

Adding, removing, and renaming tabs, 
groups, and commands
In the Options dialog box (refer to Figure 1-1), display and select the tab, group, 
or command you want to add, remove, or rename. Then proceed to add, remove, 
or rename it. (Earlier in this chapter, “Displaying and selecting tab, group, and 
command names” explains how to display items in the Options dialog box.)

Adding items to the Ribbon
Follow these steps to add a tab, group, or command to the Ribbon:

1. On the left side of the Customize Ribbon category of the Options dialog 
box, select the tab, group, or command you want to add.

For example, to add the Tables group to the Home tab, select the Tables group.

Commands can be added only to custom groups. To add a command to the 
Ribbon, create a new group for the command (see “Creating new tabs and 
groups,” later in this chapter).

2. On the right side of the dialog box, select the tab or custom group where 
you want to place the item.

If you’re adding a tab to the Ribbon, select a tab. The tab you add will go after 
the tab you select.

3. Click the Add button.
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Removing items from the Ribbon
Follow these steps to remove a tab, group, or command from the Ribbon:

1. On the right side of the Customize Ribbon category of the Options dialog 
box, select the tab, group, or command you want to remove.

2. Click the Remove button.

Except for tabs you create yourself, you can’t remove tabs from the Ribbon. 
And you can’t remove a command unless you remove it from a group you 
created yourself.

Renaming tabs and groups
Sorry, you can’t rename a command. Follow these steps to rename a tab or group:

1. On the right side of the Customize Ribbon category of the Options dialog 
box, select the tab or group you want to rename.

2. Click the Rename button.

You see the Rename dialog box, as shown in Figure 1-2.

3. Enter a new name and click OK.

When renaming a group that you created yourself, you can choose a symbol 
for the group in the Rename dialog box (see Figure 1-2).

FIGURE 1-2:  
Renaming  

a tab (left) and  
a group (right).
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Creating new tabs and groups
Create new tabs and groups on the Ribbon for commands that are especially useful 
to you. Follow these steps on the Customize Ribbon category of the Options dialog 
box (refer to Figure 1-1) to create a new tab or group:

1. On the right side of the dialog box, display and select the name of a tab 
or group.

Earlier in this chapter, “Displaying and selecting tab, group, and command 
names” explains how to select items in the Options dialog box.

• Tab: If you’re creating a tab, select a tab name. The tab you create will 
appear after the tab you select.

• Group: If you’re creating a group, select a group name. The group you 
create will appear after the group you select.

2. Click the New Tab or New Group button.

Your Office program creates a new tab or group called “New Tab (Custom)” or 
“New Group (Custom).” If you created a tab, Office also creates a new group 
inside your new tab.

3. Click the Rename button to give the tab, group, or both a name.

In the Rename dialog box, enter a descriptive name and click OK. If you’re 
naming a group, the Rename dialog box gives you the opportunity to select an 
icon to help identify the group (see Figure 1-2).

4. Add groups, commands, or both to your newly made tab or group.

For instructions, see “Adding items to the Ribbon,” earlier in this chapter.

Resetting your Ribbon customizations
If you make a hash of the Ribbon, all is not lost because you can restore the origi-
nal settings. In the Options dialog box, click the Reset button (refer to Figure 1-1) 
and choose one of these commands on the drop-down list:

 » Reset Only Selected Ribbon Tab: Select a tab name on the right side of the 
Options dialog box and choose this command to restore a tab to its orig-
inal state.

 » Reset All Customizations: Choose this command to restore the Ribbon in its 
entirety. All changes you made are reversed.
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You can also remove tabs and groups you created if you discover you don’t need 
them. See “Removing items from the Ribbon,” earlier in this chapter.

Customizing the Quick Access Toolbar
No matter where you go in Office, you see the Quick Access toolbar in the upper-
left corner of the screen. This toolbar offers the AutoSave, Save, Undo, and Redo 
buttons, as well as the Touch/Mouse Mode button if your computer has a touch-
screen. However, which buttons appear on the Quick Access toolbar is entirely up 
to you. You can put your favorite buttons on the toolbar to keep them within reach. 
And if the Quick Access toolbar gets too big, you can move it below the Ribbon, 
as shown in Figure 1-3. Adding buttons to and removing buttons from the Quick 
Access toolbar is, I’m happy to report, a piece of cake. And moving the toolbar 
below the Ribbon is as easy as pie.

EXPORTING AND IMPORTING PROGRAM 
CUSTOMIZATIONS
You can preserve your Ribbon and Quick Access toolbar customizations for posterity  
in a special file called an Import Customization file; these files have the .exportedUI  
file extension. Keep the file on hand for when you need it, or distribute the file to 
coworkers. For that matter, a coworker who is proud of his or her customizations 
can send them to you in a file and you can load the customizations into your Office 
program.

To save your Ribbon and Quick Access toolbar customization settings in a file, go to 
the File tab, choose Options, and visit to the Customize Ribbon or Quick Access toolbar 
 category of the Options dialog box. Then click the Import/Export button and choose 
Export All Customizations on the drop-down list. The File Save dialog box opens. Give 
the customizations file a name and click the Save button.

To load customizations from a file into your Office program, return to the Customize 
Ribbon or Quick Access toolbar category of the Options dialog box, click the Import/
Export button, and choose Import Customization File. You see the File Open dialog box. 
Select the file and click the Open button.
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Adding buttons to the Quick Access toolbar
Use one of these techniques to add buttons to the Quick Access toolbar:

 » Right-click a button you want to see on the toolbar and choose Add to Quick 
Access toolbar on the shortcut menu (refer to Figure 1-3). You can add all the 
commands in a group to the Quick Access toolbar by right-clicking the group 
name and choosing Add to Quick Access toolbar.

 » Click the Customize Quick Access toolbar button (located to the right of the 
Quick Access toolbar) and choose a button on the drop-down list. The list 
offers buttons deemed most likely to be placed on the Quick Access toolbar 
by the makers of Office.

 » On the File tab, choose Options, and go to the Quick Access toolbar category 
in the Options dialog box (or right-click any button or tab and choose 
Customize Quick Access toolbar on the shortcut menu). You see the Quick 
Access toolbar category of the Options dialog box, as shown in Figure 1-4. On 
the Choose Commands From drop-down list, select the name of the button 
you want to add to the Quick Access toolbar. Then click the Add button.

To restore the Quick Access toolbar to its original buttons, click the Reset button 
in the Options dialog box (refer to Figure 1-4) and choose Reset Only Quick Access 
toolbar on the drop-down list. Choosing Reset All Customizations resets Ribbon 
customizations as well as Quick Access toolbar customizations.

FIGURE 1-3:  
Merely by 

 right-clicking, you 
can add a button 

to the Quick 
Access toolbar.
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Changing the order of buttons on the Quick 
Access toolbar
Follow these steps to change the order of buttons on the Quick Access toolbar:

1. Click the Customize Quick Access toolbar button and choose More 
Commands on the drop-down list.

The Quick Access toolbar category of the Options dialog box appears (refer to 
Figure 1-4). You can also open this dialog box by right-clicking any button or tab 
and choosing Customize Quick Access toolbar.

2. Select the name of a button on the right side of the dialog box and click 
the Move Up or Move Down button.

These arrow buttons are located on the right side of the dialog box.

3. Repeat Step 2 until the buttons are in the right order.

4. Click OK.

FIGURE 1-4:  
Add, remove, and 

reorder Quick 
Access toolbar 

buttons in  
the Options 
dialog box.
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Removing buttons from the  
Quick Access toolbar
Use one of these techniques to remove buttons from the Quick Access toolbar:

 » Right-click a button and choose Remove from Quick Access toolbar on the 
shortcut menu.

 » Right-click any button or tab and choose Customize Quick Access toolbar. You 
see the Quick Access toolbar category of the Options dialog box (refer to 
Figure 1-4). Select the button you want to remove on the right side of the 
dialog box and click the Remove button.

You can click the Reset button in the Options dialog box (refer to Figure 1-4) to 
remove all the buttons you placed on the Quick Access toolbar.

Placing the Quick Access toolbar  
above or below the Ribbon
The Ribbon is the stretch of ground along the top of the screen where the tabs 
and buttons are found. If your Quick Access toolbar contains many buttons, con-
sider placing it below the Ribbon, not above it (refer to Figure 1-3). Follow these 
instructions to place the Quick Access toolbar above or below the Ribbon:

 » Quick Access toolbar below the Ribbon: Right-click the toolbar, and on the 
shortcut menu, choose Show Quick Access Toolbar Below the Ribbon.

 » Quick Access toolbar above the Ribbon: Right-click the toolbar, and on the 
shortcut menu, choose Show Quick Access Toolbar Above the Ribbon.

The Options dialog box offers a check box called Show Quick Access Toolbar Below 
the Ribbon (refer to Figure 1-4). You can select this check box as well to move the 
toolbar below the Ribbon.

Customizing the Status Bar
The status bar along the bottom of the window gives you information about the 
file you’re working on. The Word status bar, for example, tells you which page 
you’re on, how many pages are in your document, and several other things. In 
PowerPoint, the status bar tells you which slide you’re looking at. It also presents 
the view buttons and Zoom controls.
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To choose what appears on the status bar, right-click the status bar. You see a 
drop-down list similar to the one in Figure 1-5. By selecting and deselecting items 
in this list, you can decide what appears on the status bar.

Changing the Screen Background  
and Office Theme

Starting on the Accounts screen, you can change the screen background and Office 
theme. The screen background is the fluff that appears along the top of Office appli-
cation windows. The Office theme is the color (or lack thereof) that appears around 
the perimeter of Office application windows. You are encouraged to experiment 
with screen backgrounds and Office themes until you find a combination that 
works for you.

Follow these steps to choose a screen background and Office theme:

1. On the File tab, choose Account.

You see the Account screen, as shown in Figure 1-6.

2. Open the Office Background drop-down list and choose an option.

3. Open the Office Theme drop-down menu and choose an option.

4. Save your changes.

How do you like your new get-up? If you don’t like it, repeat these steps until 
you get it right.

FIGURE 1-5:  
Right-click  

the status bar to 
customize it.



0004373577.INDD 712 Trim size: 7.375 in × 9.25 in May 17, 2019 9:40 AM

712      BOOK 9  Office 365: One Step Beyond

A screen background and Office theme you apply in one Office program applies to 
all the other programs as well.

Customizing Keyboard Shortcuts in Word
In Microsoft Word, you can change the keyboard shortcuts. A keyboard shortcut is 
a combination of keys that you press to give a command. For example, pressing 
Ctrl+P opens the Print window; pressing Ctrl+S gives the Save command. If you 
don’t like a keyboard shortcut in Word, you can change it and invent a keyboard 
shortcut of your own. You can also assign keyboard shortcuts to symbols, macros, 
fonts, building blocks, and styles.

FIGURE 1-6:  
Changing 

the screen 
 background (top) 
and Office theme 

(bottom).
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Follow these steps to choose keyboard shortcuts of your own in Microsoft Word:

1. On the File tab, choose Options.

You see the Word Options dialog box.

2. Go to the Customize Ribbon category.

3. Click the Customize button (you can find it at the bottom of the dialog 
box next to the words “Keyboard Shortcuts”).

You see the Customize Keyboard dialog box, as shown in Figure 1-7.

4. In the Categories list, choose the category with the command to which 
you want to assign the keyboard shortcut.

At the bottom of the list are the Macros, Fonts, Building Blocks, Styles, and 
Common Symbols categories.

5. Choose the command name, macro, font, building block, style, or symbol 
name in the Commands list.

FIGURE 1-7:  
Assigning  
keyboard  

shortcuts to  
Word commands.



0004373577.INDD 714 Trim size: 7.375 in × 9.25 in May 17, 2019 9:40 AM

714      BOOK 9  Office 365: One Step Beyond

6. In the Press New Shortcut Key box, type the keyboard shortcut.

Press the actual keys. For example, if the shortcut is Ctrl+8, press the Ctrl key 
and the 8 key — don’t type C-t-r-l-+8.

If you try to assign a shortcut that has already been assigned, the words 
“Currently assigned to” and a command name appear below the Current Keys 
box. You can override the preassigned keyboard assignment by entering a 
keyboard assignment of your own.

7. If you want the keyboard shortcut changes you make to apply to the 
document you’re working on, not to all documents created with the 
template you’re working with, open the Save Changes In drop-down list 
and choose your document’s name.

8. Click the Assign button.

9. When you finish assigning keyboard shortcuts, close the Customize 
Keyboard dialog box.

To delete a keyboard shortcut, display it in the Current Keys box, select it, and 
click the Remove button.

You can always get the old keyboard shortcuts back by clicking the Reset All  
button in the Customize Keyboard dialog box.



CHAPTER 2  Ways of Distributing Your Work      715

0004373578.INDD 715 Trim size: 7.375 in × 9.25 in May 17, 2019 9:42 AM

       Ways of Distributing 
Your Work    

        T  his chapter explains how to distribute your work to coworkers and friends. 
You’ll be glad to know that people who don’t have Offi  ce 365 can still read 
and review an Offi  ce fi le you created. You can print it for them, save it so 

that it can be read in Adobe Acrobat Reader, or save it as a web page. This chapter 
explains all that as well as how to send a fi le right away by email. By the way, Book 4, 
Chapter 5 describes other ways to distribute PowerPoint presentations. You can 
provide audience handouts, ship presentations on CDs, and save presentations as 
video fi les.  

  Printing — the Old Standby 
 In spite of predictions to the contrary, the paperless offi  ce is still a pipe dream. 
The day has yet to materialize when Johnny at his computer is completely digi-
tized and communicating with his colleagues without having to print anything on 
paper. The offi  ce is still awash in paper, and all Johnny can do for consolation is 
try his best to recycle. 

Chapter 2

 IN THIS CHAPTER 

 »     Printing fi les  

 »   Saving fi les so that others can read 
them in Adobe Acrobat Reader  

 »   Sending a fi le by email  

 »   Saving a fi le so that it can be viewed 
in a web browser    
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To print a file, preview a file before you print it, and do all else that pertains to 
printing, go to the File tab and choose Print (or press Ctrl+P). You land in the Print 
window, as shown in Figure 2-1. From here, you can choose how many copies to 
print, choose a part of a file to print, and get a look at your file before you print it. 
Notice that the Print window offers Zoom controls buttons and buttons for going 
from page to page (or slide to slide).

FIGURE 2-1:  
Starting in the 

Print window, you 
can preview and 

print files.

MAKING USE OF THE PRINT WINDOW
The right side of the Print window offers a handful of tools for previewing files to deter-
mine whether they are ready for printing:

• Page Navigator: In a multipage file, you can go from page to page by clicking 
arrows or entering a page number in the Page Navigator.

• Zoom slider: Zoom in or out by dragging the Zoom slider. You can also click the 
Zoom In or Zoom Out button. These buttons are located on either side of the Zoom 
slider.

• Fit To button: Click this button to enlarge the page you’re viewing so that it fills the 
screen.
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Distributing a File in PDF Format
As shown in Figure 2-2, you can save and distribute a file in the PDF (portable 
document format) format if the person to whom you want to give the file doesn’t 
have the program with which it was created. For example, someone who doesn’t 
have Excel can still view your Excel file in PDF format. Moreover, you can post 
PDF files on the Internet so that others can view them there. Most browsers are 
capable of displaying PDF files.

• Show Margins button (Excel only): Click this button to see a worksheet’s page mar-
gins. You can drag the margin boundaries onscreen to adjust the size of margins.

• Page number slider (Publisher only): Drag this slider to make page numbers 
appear so that you know which page or pages you’re viewing. The farther you drag 
to the right, the more visible page numbers are. The Page number slider is located 
at the top of the Print window.

• Ruler button (Publisher only): Click the Ruler button to make page-size measure-
ments appear. This button is located at the top of the window.

• View Multiple Sheets button (Publisher only): Click this button and choose an 
option on the drop-down list to view more than one page at a time.
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About PDF files
PDF files are designed to be viewed and printed in web browsers and in a program 
called Adobe Acrobat Reader. Nearly every computer has Adobe Acrobat Reader. If 
individuals to whom you sent a PDF file don’t have the program, they can down-
load it for free at this web page:

http://get.adobe.com/reader/

Book 2, Chapter 2 explains how you can open and edit PDF files in Word 365.

Saving an Office file as a PDF
Follow these steps to save an Office file as a PDF file:

1. Go to the File tab and choose Export to open the Export window.

2. Choose Create PDF/XPS Document.

3. Click the Create PDF/XPS button.

The Publish as PDF or XPS dialog box appears. If your goal is to create an XPS 
file, not a PDF file, open the Save As Type drop-down list and choose XPS 
Document (*.xps). Microsoft created the XPS format to compete with the PDF 
format. As are PDF files, XPS files are meant to present data from different 
programs, in this case in Internet Explorer. However, the XPS format is not 
nearly as well known or frequently used as the PDF format.

FIGURE 2-2:  
A Word 

 document in the 
Edge browser.
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4. Select a folder for storing your PDF (or XPS) file, give it a name, and click 
the Publish button.

Your file opens in the Edge browser application (or whatever your computer’s 
default web browser is). You can also open it in Adobe Acrobat Reader.

Later in this chapter, “Saving an Office File as a Web Page” explains another way 
to distribute Office files to people who don’t have Office — by saving the files as 
web pages.

Sending Your File in an Email Message
As long as you handle your email with Outlook, you can send the file you’re work-
ing on to a friend or coworker without having to open Outlook. Moreover, you can 
send a PDF or XPS version of the file. You simply choose a command and send the 
thing over the Internet. Follow these steps to send an open file you’re working on 
to a friend or coworker:

1. Go to the File tab and choose Share.

The Share window opens.

2. Under Attach a Copy Instead, choose an Email option.

How do you want to send your file? Click one of these buttons:

• Send as a File: Send the file as an attachment to an email message.

• Send as a PDF: Send a PDF version of the file as an attachment to an email 
message.

An Outlook message window appears with the name of your file on the subject 
line and the file itself in the Attached box. Your file is ready to send along with 
the email message.

3. Enter the recipient’s address in the To box and a message in the 
Message box.

Book 5, Chapter 3 explains how to address, compose, and send email mes-
sages with Outlook.

4. Click the Send button.

That was fast! It was faster than opening Outlook and attaching the file to the 
email message on your own.
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Saving an Office File as a Web Page
Figure 2-3 shows what a Word document looks like after it is saved as a web page 
and displayed in a web browser. Looks like a normal Word document, doesn’t it? 
Anyone with a web browser can view a Word document or other Office file after 
it’s saved as a web page. Save an Office file as a web page and post it on the Inter-
net so that people who don’t have Office can view it.

These pages explain how to save an Office file as a web page and open a web page 
you created in a web browser.

Turning a file into a web page
Follow these steps to save an Office file as a web page:

1. Go to the File tab and choose Export.

The Export window opens.

2. Choose Change File Type.

Change File Type options appear, as shown in Figure 2-4.

3. Choose the Single File Web Page option and click the Save As button.

The Save As dialog box opens.

FIGURE 2-3:  
A Word 

 document saved 
as a web page, 

as seen through 
the eyes of a web 

browser.
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4. Click the Change Title button, enter a descriptive title in the Enter Text 
dialog box, and click OK.

The title you enter will appear in the title bar along the top of the web browser 
window.

5. Choose a folder for storing your new web page.

6. Click the Save button.

If your file includes features that can’t be displayed in a web browser, the 
Compatibility Checker dialog box tells you what those features are. Click the 
Continue button to create your web page.

Opening a web page in your browser
To open a web page that you fashioned from an Office file, open the folder where 
you stored the web page in File Explorer and double-click the .mht file. For exam-
ple, if your file is called Sales Projections, double-click the Sales Projections.
htm or Sales Projections.mht file to open the web page.

FIGURE 2-4:  
Change the file 
type to turn an 

Office file into a 
web page.
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